+ Responder ao Tópico



  1. vonlinkerstain, meu caro... acho que tenho a chave pra a resolução do seu problema...

    Eu tenho um Pc aqui igualzinho ao seu: Se apartar o botão, liga, mas dome, dorme... ai eu preciso apertar o liga-desliga de novo e ai funciona...

    O PC é um pentium3 de 800Mhz dessas placas Pc-chips vagaus. O processador coitado nem esquenta depois de um dia inteiro de funcionamento (era pra estar quente)

    Qual a capacidade de sua fonte? bote uma de 350Wats que resolve. pois o processador não consegue sair da hibernação com baixas voltagens e o nucleo precisa estar a uma certa temperatura.

    Ah e a propósito a minha placa está perfeita (capacitores, filtros, reguladores)

  2. Interefante pedro
    ehhe
    Este problema só começou a acontecer agora, e faz tempo que o micro funciona... (Talvez seja por causa deste frio!!) engraçado nunca vi disto

    É um k6 II...
    Vou seguir a sua dica e tentar ligar ele, de manhã cedo, sem o hd, e os cds. Se funcionar, com certeza é a fonte!
    Valeu pela dica mano



  3. Beleza cara...

    O daqui também começo ah um tempo atrás, funcionava normalmente.

    (uma piada pra variar = será que não é o Ruindows? )

  4. ae von .....

    existem pl. mae que quanto estaum em curto elas disativam a placa
    um outro detalhe tambem, e a questaum da placa de video.

    vai uma sugestaum dismonte a maquina por inteiro passe borracha ou limpa contato, na memoria, video, rede, modem esse tipo de coisa para limpar os contatos pergunta qual a potencia da fonte? as vezes a fonte não esta suportando a quantidade de equipamentos.
    quando vc for montar deixe apenas o que liga a maquina tipo memoria, processador, video mais nada. me manda qual o modelo da placa mae que eu acho o manual para vc.
    vale tambem resetar a bios dela.
    meu msn é gab_franca@hotmail.com se conecta



  5. #20
    Systello
    Fala cara, olha só, é muito dificil um processador dar problemas desse tipo, é muito mais provavel que o problema esteja na sua placa mãe, a sua memória, eu acho que está ok, porém memória é um dos itens de hardware mais problemáticos......
    Vc verificou os capacitores de sua placa mãe ????
    quando eles estão ruins as suas "cabeças" ficam estufadas conforma na figura abaixo:

    http://www.clubedohardware.com.br/fotos/capacitores.jpg

    continuo achando que seu problema é esse, pois aconteceu comigo mesmo, e com alguns computadores da empresa onde trabalho...

    Caso seja esse o problema existem alguns técnicos de eletronica (O cara tem que ser muito bom) que realizam a troca desses capacitores, mas cuidado, é sempre uma operação perigosa!

    Cara outra coisa que eu não tinha pensado antes, o que é pouco provavel que resolva seu problema mas não custa nada tentar, vc já verificou se é o botão do seu gabinete (botão de power) ??? tente trocar o de power pelo de reset !

    Enfim, continuo achando que são seus capacitores, ou algo na placa mãe!

    Mas tente nos avise se deu certo !!

    Abraços cara!






Tópicos Similares

  1. GRUB> que é isso nao liga mais ?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2005, 12:11
  2. Micro não desliga !!! URGENTE
    Por -thiago- no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 29-08-2005, 12:27
  3. SOCORRO MEU SERVIDOR NAO LIGA MAIS
    Por no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-07-2005, 16:45
  4. Micro não dá vídeo!
    Por mariogomide no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 14-07-2005, 07:07
  5. Micro não desliga??
    Por cbc no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 18-05-2005, 10:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L