+ Responder ao Tópico



  1. #1

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Olá colegas,

    Estou enfrentando um problema terrível, já não sei mais o que trocar pra resolver, já fiz de tudo.... MAS VAMOS LÁ TENTAREI DESCREVER O QUE TA ACONTECENDO!!!
    Tenho em cima do meu provedor um AP2000 que faz POP com outro AP2000 em WDS que fica numa serra, onde já tenho mais dois APS2000 ligados todos a um Hub-Switch Encore.... Nunca tive dor de cabeça com eles sempre funcionaram perfeitamente...; Mas de algum tempo pra cá estou tendo assim altas perdas e as vezes chego a ter uma interrupção e ai são perdidos exatamente 10 pacotes, depois disso ele volta normalmente sem reiniciar, sem desligar simplismente volta, mas com o mesmo problema, então resolvi inverter a polarização das antenas que fecham esse enlance de apenas 6 Km em linha reta, nada demais!!!
    depois da inversão notei uma pequena melhora mas mesmo assim o problema continua, já troquei os dois APS os cartões!!! Já troquei o cabo de rede que leva o link até o AP que fica em cima do provedor, mas nada resolveu!!! Só não troquei cabo RGC e Antena " Que são Hiperlink Grade de 24 DBI "
    AMIGOS ALGUÉM AI JÁ PASSOU POR ISSO??? AGUARDO UMA RESPOSTA QUALQUER DICA SERÁ BEM VINDA.... TO FICANDO MALUCO COM ISSO!!!
    Valeu!!

  2. #2
    horst
    Visitante

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Tche loko, to passando pelo mesmo problema, so q meu enlace de WDS eh de 2km apenas, o que noto, eh q tem um ruido barbaro nos meus APs, nao sei daonde !! ainda nao experimentei, mas se vc puder testar....

    tira o WDS q leva do teu provedor ateh o morro e faz um PONTO A PONTO com um d-link pode ser, coloca 2 D-link com ponto a ponto, pois ouvi falar que o trafego no WDS, o AP começa a se perder nas frequencias !! comprei uns D-link, to esperando chegar... olha, ja fiz de tudo mesmo, menos trocar os APS q tem apenas 6 meses de uso... mas depois q li oque vc colocou, mas os meus cards eu troquei... e continuou... fui ateh falar com os tecnicos da Claro Celular e da VIVO q tem umas antenas a 500Mt do meu POP, vc nao tem umas antenas de Celular ai perto ???



  3. #3
    haas
    Visitante

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Já exprementou trocar o canal, por um bem loge da faixa que está usando os outros links seus e da região?

  4. #4

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Citação Postado originalmente por horst
    Tche loko, to passando pelo mesmo problema, so q meu enlace de WDS eh de 2km apenas, o que noto, eh q tem um ruido barbaro nos meus APs, nao sei daonde !! ainda nao experimentei, mas se vc puder testar....

    tira o WDS q leva do teu provedor ateh o morro e faz um PONTO A PONTO com um d-link pode ser, coloca 2 D-link com ponto a ponto, pois ouvi falar que o trafego no WDS, o AP começa a se perder nas frequencias !! comprei uns D-link, to esperando chegar... olha, ja fiz de tudo mesmo, menos trocar os APS q tem apenas 6 meses de uso... mas depois q li oque vc colocou, mas os meus cards eu troquei... e continuou... fui ateh falar com os tecnicos da Claro Celular e da VIVO q tem umas antenas a 500Mt do meu POP, vc nao tem umas antenas de Celular ai perto ???
    Quanto à torre de celular tem uma bem perto da minha torre a mais ou menos uns 50 Mts, mas nunca isso aconteceu... Isso que me deixa stressado... a não ser que colocaram algum equipamento lá agora por ultimo!!!...



  5. #5

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Citação Postado originalmente por haas
    Já exprementou trocar o canal, por um bem loge da faixa que está usando os outros links seus e da região?
    Com certeza, já tentei colocar em outros canais, mas de nada adiantou...

  6. #6
    Visitante

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Citação Postado originalmente por Michael
    Citação Postado originalmente por horst
    Tche loko, to passando pelo mesmo problema, so q meu enlace de WDS eh de 2km apenas, o que noto, eh q tem um ruido barbaro nos meus APs, nao sei daonde !! ainda nao experimentei, mas se vc puder testar....

    tira o WDS q leva do teu provedor ateh o morro e faz um PONTO A PONTO com um d-link pode ser, coloca 2 D-link com ponto a ponto, pois ouvi falar que o trafego no WDS, o AP começa a se perder nas frequencias !! comprei uns D-link, to esperando chegar... olha, ja fiz de tudo mesmo, menos trocar os APS q tem apenas 6 meses de uso... mas depois q li oque vc colocou, mas os meus cards eu troquei... e continuou... fui ateh falar com os tecnicos da Claro Celular e da VIVO q tem umas antenas a 500Mt do meu POP, vc nao tem umas antenas de Celular ai perto ???
    Quanto à torre de celular tem uma bem perto da minha torre a mais ou menos uns 50 Mts, mas nunca isso aconteceu... Isso que me deixa stressado... a não ser que colocaram algum equipamento lá agora por ultimo!!!...
    pois aqui, hoje ficou bom.. ai sai pra fora, olhei pra cima do predio e, em cima da torre tinha dois caras mexendo... ai fiquei com a pulga atras da orelha.... a tarde ficou tudo ruim de novo, e os caras ja nao estavam mais lah ! eu sei que eles tem uma banda para trabalhar, a TIM aqui trabalha a 2.17 GHz e tem uma merda de antena perto de outro POP meu, tive q virar tudo as antenas, pois tava um lixo depois que os caras ativaram isso !!! eu to afim de fazer um ptp entre meus AP2000 com 5Ghz da D-Link para testar... o problema eh investimento !



  7. #7

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    soh uma pequena historinha

    a TIM e a Claro estaum usando radios d 2.5 GHz para dados, eles mesmo recomendam q usemos nossos frequancias d 1 a 6

    temos uma base com esse prob, colocamos o link nela a 5.8 Ghz, mas os clientes usam 2.4 e estaum uma merda

    colocamos antenas horizontais e verticais e nda

    nossa base fica no topo d um predio onde fica uma base da TIM e outra da Claro

    []'s

  8. #8

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    No seu caso eu tentaria 2 coisas:

    1- tentar fazer um ponto-a-ponto com outros rádios, como já foi dito

    2- tentar colocar um amplificador de 1w.... numa distância dessa claro q não precisaria de amplificador, .... se não estiver funcionando por ruídos ai que não vai funcionar mesmo, mas se for por causa de interferência de outras rede provavelmente seu sinal vai chegar por estar mais potente.



  9. #9

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Ola!

    tenta desconectar do HUB o AP2000 que esta tendo problema, e no outro ponto tente pingar no IP dele, pois pode ser exesso de trafego de rede.

    ass: Marcelo Pickler

  10. #10
    Visitante

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Coloque uma cavidade resonante entre seu cabo de rf e o radio, com isso VC melhora seu frontend e elimina todos os spurius



  11. #11
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    eh nosso amigo Visitante tah certo... se colocar um filtro de cavidade (band by pass) eh bem melhor que amplificador... pra quem quise ver o bixim entra na pagina da hyperlink ... nos EUA tah us$ 200 e poucos aqui deve tah uma fortuna pra variar...

  12. #12
    horst
    Visitante

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Citação Postado originalmente por SerAntSou
    eh nosso amigo Visitante tah certo... se colocar um filtro de cavidade (band by pass) eh bem melhor que amplificador... pra quem quise ver o bixim entra na pagina da hyperlink ... nos EUA tah us$ 200 e poucos aqui deve tah uma fortuna pra variar...
    caracas.. oque esse bichinho faz ?? limpa o knal ? tira os ruidos ?



  13. #13
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    isso mesmo... ele filtra o canal que vc tah usando... por ex. a hyperlink tah vendendo pro canal 3, 6 e 9 com 4 polos (cavidades) ou 8... em cada polo ele vai filtrando, tipo vc tah com o canal 3... o primeiro polo ranca os harmonicos, o segundo ranca a sobreposicao do canal 2, o terceiro do canal 1 e assim por diante ateh ficar soh o canal 3 (toscamente explicando eh assim...) 8O

  14. #14
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Citação Postado originalmente por SerAntSou
    isso mesmo... ele filtra o canal que vc tah usando... por ex. a hyperlink tah vendendo pro canal 3, 6 e 9 com 4 polos (cavidades) ou 8... em cada polo ele vai filtrando, tipo vc tah com o canal 3... o primeiro polo ranca os harmonicos, o segundo ranca a sobreposicao do canal 2, o terceiro do canal 1 e assim por diante ateh ficar soh o canal 3 (toscamente explicando eh assim...) 8O
    quero ver a Anatel sacanear e pedir homologacao deste produto... karai ele faz eh limpar o sinal que tah entrando... e vc perde ateh uns dbzinhos... nao tah ganhando nada... mas no minimo vao empombar



  15. #15
    horst
    Visitante

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    Citação Postado originalmente por SerAntSou
    Citação Postado originalmente por SerAntSou
    isso mesmo... ele filtra o canal que vc tah usando... por ex. a hyperlink tah vendendo pro canal 3, 6 e 9 com 4 polos (cavidades) ou 8... em cada polo ele vai filtrando, tipo vc tah com o canal 3... o primeiro polo ranca os harmonicos, o segundo ranca a sobreposicao do canal 2, o terceiro do canal 1 e assim por diante ateh ficar soh o canal 3 (toscamente explicando eh assim...) 8O
    quero ver a Anatel sacanear e pedir homologacao deste produto... karai ele faz eh limpar o sinal que tah entrando... e vc perde ateh uns dbzinhos... nao tah ganhando nada... mas no minimo vao empombar
    Cara... ele limpa um knal, conforme as cavidades.. mas ele nao prejudica em outro kanal q nao tenha o filtro, Ex...

    tenho esse bichinho no knal 9 em uma omni, e tenho uma direcional no knal 7... essa filtragem do 9, nao vai barrar o 7 neh, tipo levar uma sujeira pra ele ?

    outra coisa.. isso precisa de homologacao ? perde muitos Db`s usando ele ?

  16. #16
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão SOCORRO PELO AMOR DE DEUS!!!! AP2000 EU TE AMAVA!!!!

    nao ele filtra o canal do radio que tah ligado nele... a interferencia do canal 7 nao vai mais entrar no radio que estah com o filtro...
    de acordo com a hyperlink a perda eh menor q 0.5 db