Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Pirigoso
    o cara nao confie em HD sata, o meu nao durou 6 meses de 120GB MAXTOR, e depois que estorou o meu ja vi 3 comentarios de outros caras que estourou o deles tambem, a velocidade e impressionante mesmo pois eu usava aqui numa abit nf7 2.0 e o treco e de rachar, simplesmente no carregar um jogo ttravo e depois de 8 reboot na maquina parou de ser detectado
    po kra... usamos SATA Maxtor numa controladora 3ware em nossos servers e nunca tivemos prob, usamos a mais d 1 ano e saum non-stop

    eu naum tenho o q reclamar, alias, eteh elogio, pq saum mto boas

    []'s

  2. mais um detalhe....

    procurem postar nos topicos adequados... senao vira bagunca!!!

    #MOVED



  3. Tive problema com o meu SATA de 160Gb da Maxtor com 5 meses ... troquei por um novo zero-bala... o meu tem garantia de 3 anos, coloquei um cooler (desses de 2 fan's) para resfriar o bixinho... o cara me falou que ele esquentou de mais e "bateu pino" hehe

    porque o bixo ESQUENTA MERMAO... esquenta mesmo, entao trate de arrumar um cooling para ele blza... to com o meu novo a uns 3 meses +- nao lembro mais ao certo e parece ok ate o dado momento... mas o meu antigo foi assim, parou de uma hora para outra. desligue e ligue e nada. por isso eu digo que bateu pino.


    eh amigo... 7200 RPM nao eh para qualquer um... e jah saiaram os de 10K RPM ... essas coisas IDE voam mermo Afinal 150Mb/s eh uma porrada, tudo prescisa de cooling agora. entao nego, enfia um bom cooler no hd que ele segura redondo.


    ate as minhas memorias tem cooler

  4. opppps cooler nao, cooling cada uma tem um dissipador nos "chips" de memoria.



  5. vc estah certo myst, os kras saum um forninhu... hehehe

    se tem algo necessario em nossos server eh a climatizacao a d 16º a 20º, pra cuiaba isso eh frio d++++

    hahahaha

    []'s






Tópicos Similares

  1. conectiva 10
    Por cacogui no fórum Servidores de Rede
    Respostas: 15
    Último Post: 16-07-2004, 10:13
  2. E possivel instalar o Conectiva 10 com apenas um CD?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2004, 07:10
  3. Problema na instalacao do conectiva 10
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2004, 09:08
  4. win modens no conectiva 10
    Por cloud no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-06-2004, 00:21
  5. instalaçao do conectiva 10
    Por iniciante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-04-2004, 21:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L