+ Responder ao Tópico



  1. #1
    marceloduque
    Visitante

    Padrão Conectiva 10

    Pessoal...

    Alguém sabe de alguma revista que vem com a distribuição do conectiva 10....pois preciso de le para subir meu servidor com HD SATA, visto que o conectiva 9 não suporta esse módulo por não ser kernel 2.6...Certo?

    Obrigado!

  2. #2
    D4rk_Sl4ck
    Visitante

    Padrão Conectiva 10

    cara, ve o fedora core II... muito bom.. kernel 2.6.5, tem suporte a S-ATA e tudo mais, funfa direitinho!



  3. #3

    Padrão Conectiva 10

    poe um linux, poe um slack 10

    []'s

  4. #4

    Padrão Conectiva 10

    o cara nao confie em HD sata, o meu nao durou 6 meses de 120GB MAXTOR, e depois que estorou o meu ja vi 3 comentarios de outros caras que estourou o deles tambem, a velocidade e impressionante mesmo pois eu usava aqui numa abit nf7 2.0 e o treco e de rachar, simplesmente no carregar um jogo ttravo e depois de 8 reboot na maquina parou de ser detectado



  5. #5
    Visitante

    Padrão Conectiva 10

    Não sei não, trabalho com SuSe e o 9.0 estah xuxu beleza.

  6. #6

    Padrão Conectiva 10

    Citação Postado originalmente por Pirigoso
    o cara nao confie em HD sata, o meu nao durou 6 meses de 120GB MAXTOR, e depois que estorou o meu ja vi 3 comentarios de outros caras que estourou o deles tambem, a velocidade e impressionante mesmo pois eu usava aqui numa abit nf7 2.0 e o treco e de rachar, simplesmente no carregar um jogo ttravo e depois de 8 reboot na maquina parou de ser detectado
    po kra... usamos SATA Maxtor numa controladora 3ware em nossos servers e nunca tivemos prob, usamos a mais d 1 ano e saum non-stop

    eu naum tenho o q reclamar, alias, eteh elogio, pq saum mto boas

    []'s



  7. #7

    Padrão Conectiva 10

    mais um detalhe....

    procurem postar nos topicos adequados... senao vira bagunca!!!

    #MOVED

  8. #8

    Padrão Conectiva 10

    Tive problema com o meu SATA de 160Gb da Maxtor com 5 meses ... troquei por um novo zero-bala... o meu tem garantia de 3 anos, coloquei um cooler (desses de 2 fan's) para resfriar o bixinho... o cara me falou que ele esquentou de mais e "bateu pino" hehe

    porque o bixo ESQUENTA MERMAO... esquenta mesmo, entao trate de arrumar um cooling para ele blza... to com o meu novo a uns 3 meses +- nao lembro mais ao certo e parece ok ate o dado momento... mas o meu antigo foi assim, parou de uma hora para outra. desligue e ligue e nada. por isso eu digo que bateu pino.


    eh amigo... 7200 RPM nao eh para qualquer um... e jah saiaram os de 10K RPM ... essas coisas IDE voam mermo Afinal 150Mb/s eh uma porrada, tudo prescisa de cooling agora. entao nego, enfia um bom cooler no hd que ele segura redondo.


    ate as minhas memorias tem cooler



  9. #9

    Padrão Conectiva 10

    opppps cooler nao, cooling cada uma tem um dissipador nos "chips" de memoria.

  10. #10

    Padrão Conectiva 10

    vc estah certo myst, os kras saum um forninhu... hehehe

    se tem algo necessario em nossos server eh a climatizacao a d 16º a 20º, pra cuiaba isso eh frio d++++

    hahahaha

    []'s



  11. #11
    D4rk_Sl4ck
    Visitante

    Padrão cooling

    cara, no CPD q eu trabalho, a temperatura fica em média 7°~9°... eh muito frio.... tem uma porra de um cluster de 93 máquinas (Com slack 9), que entre um Rack e outro chega a 100° em poucos minutos se parar a refrigeração!!!

  12. #12
    edson_penna
    Visitante

    Padrão Conectiva 10

    Citação Postado originalmente por demiurgo
    poe um linux, poe um slack 10

    []'s
    Com certeza. :wink: