Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. #6
    Carlos_Radlink
    Citação Postado originalmente por lurialonso
    Olá, estou com um probleminha um pouco sinistro com o CBQ, vamos lá:

    Tenho um provedor Wireless, com dois micros, um rodando windows 2000 server e outro com o Linux Conectiva 8, o micro com Linux faz a parte de navegação para usuários e o windows 2000 hospedagem de páginas e e-mail.
    Tenho uma LP de 512k. Quando starto o cbq e pingo algum usuário ele retorna em média 12% de perda e o tempo de resposta time=1200 ms (acabei de duplicar o Link que era de 256K).
    Mas quando desligo o cbq não há nenhuma perda e o tempo de resposta cai em média para 30 ms. Uso rádio Samsung SWL 3300 antena omni 15 dbi HyperLink

    Grato desde já,
    Pode haver algo errado com a configuracao do CBQ ou com a maneira que você esta limitando a banda.

    Limite apenas os usuarios pois ja vi gente que deixava a banda aberta para os usuarios e limitava somente o predio... isso pode causar lentidao pois apenas 1 usuario conectado pode usar toda a banda do predio ...


  2.    Publicidade


  3. Olha eu usava CBQ, e naum tinha nenhum problema assim desse tipo, meu unico problema com ele era com relação a Upload que não funciona atras do Nat, então resolvi usar o bandlimit do Marcus Maciel (SCORPION)
    aki do Undelinux!!! e blzaa!!! pura Show de bola mesmo!!! nunca mais tive dor de cabeça!!
    Usa o Bandlimit pois logo logo vc vai se deparar com o problema de altos Uploads nos clientes que curtem os maleditos P2P, caso prefira o cbq, será obrigado a fazer nat em uma máquina e controle de banda na outra, pois NAT x CQB = Upload Liberado e Admnistrador de Provedor LOUCO!!


  4.    Publicidade