Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    hiei
    ai q fica algo extremamente estranho... o servidor apresenta tanta lentidão que eu não consigo nem logar nele... nem via SSH, nem na própria máquina.

    Eu tenho um MRTG acompanhando processador e link... e tudo fica normal, nenhum pico, pelo contrário meu processador se mantém estável em 8%...

    Solicitei a empresa que me fornece a conectividade, que deixasse o link sobre verificação, e o mesmo segundo eles, está dentro dos padrões, e nem consegue usar 100% da banda.

  2. #7
    guardian_metal
    To com o mesmo problema com o rh9 e não sei o que pode ser..



  3. #8
    anota os horarios que ocorrem esses problemas e verifica nos logs...


    eu lembro que no rh73 ele apresentava problema parecido.. mas era um servico do cron que atualizava uma lista com todos os arquivos do hd e das shares montadas no servidor...

    nao tenho certeza se é isso, mas pelo que descreveu, me lembrou muito o problema que tive...

  4. #9
    hiei
    dei uma limpada na cron... tinha algumas coisas para fazer durante o dia q naum era necessárias... passei pra de madruga...
    vamos ver oq rola...



  5. #10
    hiei
    mesmo com as alterações na crom... nenhuma modificação

    []s






Tópicos Similares

  1. Lentidão!!!
    Por beastie no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-10-2003, 16:55
  2. Ajuda Urgente, LENTIDAO NO APACHE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 08:44
  3. Lentidão para navegação
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-07-2003, 08:54
  4. lentidao no servidor web log do apache.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 19:45
  5. PPPD dá lentidão
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L