Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Qual distancia você ta usando?
    Tenta colocar uma ominni de 15 dbi hyperlink acho que vai resolver o problema
    Tenho clientes em todas as distancias. Eu tinha uma Omni de 15 dBi Hyperlink mas tirei ela pois levei para outra cidade. Vou tentar amanha com uma de 15 dBi para ver o que acontece. Obrigado.


  2.    Publicidade


  3. Citação Postado originalmente por SerAntSou
    jah fez um survey ae pra ver se o outro provedor nao tah te sacaneando de leve? :twisted: :twisted:
    Fora isso vc jah fez todos os testes possiveis...
    Fiz um survey usando o NetStumbler e meu concorrente esta usando todos os APs dele (sao 4 omnis, 3 de 8 Dbi e 1 de 15 dBi em cima do predio dele que fica a 130 metros do meu provedor) estao em canais baixos. Pelo SNR nao acho que ele use amplificador.

    Como posso identificar alguma sacanagem deste.

    Outro ponto e que a uns 40 metros foi instalado rescentemente uma repetidora de celular (Claro Digital) mas os problemas comecaram quase dois meses depois da instalacao dessa antena de celular.

    Obrigado pela forca.

  4. kra... nos temos uma base num predio e vamos retirar pq foram colocadas antenas da claro digital tbm...

    os tecnicos da propria claro disseram pra gente q eles usam 2.5 GHz pra transmissao d dados e aconselharam a gente a trabalhar com os canais sempre acima d 6...

    mas teu caso tah complicado mesmo kra... tah foda mesmo.. e... com a outra omni? como ficou?

    []'s

  5. Citação Postado originalmente por demiurgo
    kra... nos temos uma base num predio e vamos retirar pq foram colocadas antenas da claro digital tbm...

    os tecnicos da propria claro disseram pra gente q eles usam 2.5 GHz pra transmissao d dados e aconselharam a gente a trabalhar com os canais sempre acima d 6...

    mas teu caso tah complicado mesmo kra... tah foda mesmo.. e... com a outra omni? como ficou?

    []'s
    Eu tentei com três omnis, duas seitel e uma hyperlink, todas de 8 dBi. Vou tentar hoje se não surtirem efeito meus novos testes com uma Hyperlink de 15 dBi.

    Eu tentei usar os canais altos, mas vou tentar com os baixos também hoje para ver se funciona. To em desespero já. O pior é que não existe outro ponto na cidade onde eu possa colocar uma repetidora que enxergue os pontos onde tenho clientes.

  6. se a Claro usa 2.5 Ghz vc tem q usar eh canal abaixo de 6... ficar mais longe possivel deles... Agora seguinte o pessoal das telecom estao usando nos GSM deles 2.4 pra td que eh lado (wap), tem que ver, pois os radios q eles usam nao sao brinquedo nao....
    pra ver se o concorrente ou alguem tah sacaneamdo use o kismet pois ele tem um IDS que te ajuda a monitorar sua rede... alem disso pode ser "alguem" colocando um AP com o msm SSID q vc usa e deixando em hide pra baguncar legal, ou um "jumento" usando um AP em modo AP achando que vai entrar na sua rede... ae fode legal...


  7.    Publicidade