+ Responder ao Tópico



  1. #11
    rogerio098
    Eu usei a mesma placa de rede pros 2 pcs e usei o mesmo ip tb... eu conectei no q tinha o win95 e a banda tava aberta, dai voltei no meu micro e tava fechada... dai fiquei uns 2 dias usando a banda aberta no pc do win95.

  2. #12
    pdrbast
    cara isso depende nós usamos um esquema de uma máquina de faz o firewall e q compartilha a banda pra todas os usuários q compram antenas juntos!!!
    isso pode acontecer tb de onde vc estava baixando quem sabe o seu provedor usa o esquema do cash
    alguém biaxou antes e ficou na memória!!!
    ou algo deste tipo!!
    nunca testamos para ver se funciona direfente no windows 95 mas é uma cosa q deve ser feita!!!



  3. #13
    rogerio098
    Naum ficou nada em momoria naum... pq eu puxei coisas nele e depois no meu e a velocidade do meu tava bem inferior... eu tb naum sei pq mais usando aquele pc com o win95 a banda tava aberta... coisas q eu tava puxando a 7K eu puxei a 144K!!! mais eu reclamei da banda com o servidor e eles me liberaram 256Kps dai os downloads tao a 30k normal

  4. vixe... o win95 eh tao antigo que deve ter ateh alguma sacanagem que ninguem mais lembra...heheheheheheheheh... tenho um aqui... vou instalar o bicho e ver que diabos eh isso...



  5. #15
    gustavofd
    Pessoal

    Nunca vi um tema tão sem aprendizado render tanto.

    Para ser sincero, o nível de temas nesse fórum está muito fraco.

    E sei que exitem mais pessoas percebendo isso, para falar a verdade sei de duas pessoas que largaram esse fórum por esse motivo. Dois grandes amigos meus feras em Linux.

    Galera precisamos estudar e se especializar cada vez mais e não parar e ficar olhando algo como isso.

    Não quero ser chato, babaca ou algo do tipo.

    Mas não mandem qq coisa assim...

    Abraços,

    Gustavo






Tópicos Similares

  1. Montar rede ponto a ponto 2 km Sem Visada me ajudem por favor
    Por everton075 no fórum Servidores de Rede
    Respostas: 17
    Último Post: 16-11-2015, 07:32
  2. Respostas: 6
    Último Post: 04-10-2011, 21:27
  3. Estação cliente sem conexão de rede ativa! Me ajudem!
    Por leandroavance no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 30-06-2009, 10:12
  4. Rede parando, me ajudem achar uma solução!!!
    Por ba no fórum Servidores de Rede
    Respostas: 12
    Último Post: 18-07-2006, 08:33
  5. Respostas: 7
    Último Post: 02-03-2006, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L