Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    jghellere
    Copie e cole o openwebmail.conf aqui no fórum.

    Assim fica mais fácil auxiliármos você.

  2. #7
    nesss
    amigo, eu passava por este problema, foi só ajustar o relay da rede no MTA e tudo funcionou corretamente...
    Abraços!!!



  3. #8
    jungleboy
    Alguém poderia me dizer como configurar o openwebmail para buscar as novas mensagens no Qmail? Necessariamente tem que ser via POP3?

  4. para usar com o qmail, (Maildir)
    vá no site www.openwebmail.org, e pegue a versao alterada para uso de Maildir.
    Pessoalmente, eu nao gosto muito de Maildir.
    []'s



  5. #10
    jungleboy
    Vou procurar pela tal versão.






Tópicos Similares

  1. envia mas nao recebe email pelo outlook!!!
    Por thelast no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-10-2005, 08:09
  2. Openwebmail nao recebe msg no rh9
    Por crm no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-09-2004, 14:56
  3. Postfix não recebe email externo
    Por mariborghi no fórum Servidores de Rede
    Respostas: 16
    Último Post: 10-08-2004, 16:25
  4. Meu servidor nao recebe email de alguns dominios externos !
    Por raphaelcm no fórum Servidores de Rede
    Respostas: 20
    Último Post: 07-07-2004, 12:48
  5. Servidor de Email nao recebe email
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-10-2002, 07:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L