+ Responder ao Tópico



  1. cara isso ta sinistro, como estao as permicoes do st0, elas devem estar "crw-rw----".
    Quanto ao /dev/tape, isso esta correto, para alguns outros unix, como SGI IRIX, eu tenho algumas maquinas com IRIX e funciona esta forma. Vc pode tentar andar para o /dev/tape, ou tape-d ve se funciona.

    Mas nao taca fogo na fita dat, esta fitinha saolentas, mas praticamente indestrutiveis. Eu tenhos umas com ums 15 anos e ainda funcionam

    [] Dotta

  2. #7
    gmlinux
    Executa
    dmesg
    e olha que devices foram reconhecidos na inicialização (se tiver muito tempo sem boot, pode já não aparecer as mensagens do boot, ai olha no /var/log/dmesg)

    Se não aparecer nada, olha se não falta subir os módulos...



  3. #8
    ronaldoottoni
    Fdotta, as permissões estão como vc disse, mas mesmo assim nada, o /dev/tape-d também me dá a mesma mensagem, tá muito estranho ....

  4. #9
    ronaldoottoni
    gmlinux, dei uma olhada no dmesg, eu reiniciei o PC ontem, então era para ter alguma coisa no log, mas não tem nada relacionado ao DAT, como eu faço para subir os modulos, Red Hat???Pode me explicar????



  5. quando vc da dmesg deve aparecer uma msg assim "st0 attach to tape drive" ou coisa parecida

    [] dotta






Tópicos Similares

  1. Backup em Fita DAT [ Red Hat 9 ]
    Por ZEDjjs no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-09-2004, 14:43
  2. Red Hat 8.0
    Por Valhalla no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-10-2002, 07:13
  3. Drive fita DAT
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-09-2002, 07:26
  4. Instalação do Red Hat 7.3
    Por arsnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-09-2002, 22:23
  5. Instalação de placa SCSI e Fita dat
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-09-2002, 16:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L