+ Responder ao Tópico



  1. Citação Postado originalmente por A-Marcio
    Para sair do modo grafico tente utilizar ctrl + alt + backspace ou ctrl + alt +f7

    nao me lembro qual dos dois é mais nao custa tentar.
    .
    Na verdade é ctrl + alt + f1
    ai tu loga no texto e digita o Xconfigurator que o amigo falou..
    Se não rolar faça o seguinte..
    apt -get install Xconfigurator
    depois de instalar tu roda ele...

  2. #7
    soze
    Opa;

    para sair do modo gráfico, basta apertar ctrl+alt+F1(ou F2, ou F3 ....), aí vc estará no modo caracter e é só logar. Para voltar basta precionar alt+F7.

    Boa sorte



  3. Então chicus, apt-get é tudo junto,
    Foi assim que vc tentou?

  4. Eu tinha colocado errado mesmo (apt -get), por isso que não foi.
    Vou tentar. Ai qualquer duvida eu escrevo aqui novamente.

    Obrigado A todos.



  5. na hora que eu rodo o apt-get install Xconfigurator

    aparece umas msn como
    Couldn't stat source package list(endereço ftp da conectiva)
    You may want to run apt-get update to correct these missing files
    Couldn't find package Xconfigurator

    que posso fazer?






Tópicos Similares

  1. PLaca de video
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-01-2003, 22:58
  2. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 00:22
  3. Configurar Placa de Video S3 no Cl 8.0
    Por WebMic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-01-2003, 14:05
  4. placa de video SIS 630.
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 10:31
  5. placa de video
    Por high-low no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2002, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L