Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Ae Pessoal agradeço a força de vcs, consegui configurar mas só em 640 x 480, mas beleza ta funcionando (hehehehe), achei o guia foca e vou começar a ler ele pra ver se pego mas experiencia no linux.
    Agradeço a ajuda de todos, ai se voltar a dar pau na configuração eu escrevo denovo.
    Valeu
    e Ate mais

  2. Vc tentou configurar com 8660x600 e ele não aceitou?

    Será que não reconheceu a sua placa erradamente? Tipo, com menos memória



  3. ë 800 x 600 não tinha ido, ai acho que eu tinha tentado errado ops: . Ai configurei a placa como VESA ai coloquei 1024 x 768 e agora ta uma beleza.

  4. Citação Postado originalmente por chicus
    ë 800 x 600 não tinha ido, ai acho que eu tinha tentado errado ops: . Ai configurei a placa como VESA ai coloquei 1024 x 768 e agora ta uma beleza.
    Legal, parabéns cara






Tópicos Similares

  1. PLaca de video
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-01-2003, 22:58
  2. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 00:22
  3. Configurar Placa de Video S3 no Cl 8.0
    Por WebMic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-01-2003, 14:05
  4. placa de video SIS 630.
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 10:31
  5. placa de video
    Por high-low no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2002, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L