+ Responder ao Tópico



  1. #1
    Carlos_Radlink
    Visitante

    Padrão MP11a

    Pessoal, to fazendo um ponto a ponto em uma distancia de 4 km da seguinte maneira.

    Ponto A :

    Antena 22dbi grade hyperlink
    MP11a BSU
    1,5 m de cabo RGC213


    Ponto B

    Antena 22dbi grade hyperlink
    MP11a SU
    4 m de cabo RGC213


    Nao estou conseguindo pegar sinal algum ...
    Ja coloquei os 2 radios lado a lado e funcionou... ja troquei os cabos e nada.

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão MP11a

    lado a lado tem a antena interna do cartao... teste esses cabos de novo e ranca essa cabo de 4 metros e poem a SU numa cx hermetica ligada direta no pihtail ou um cabo de uns 50 cm... e se teste estas antenas, podem estar com defeito... msm sendo hyperlink... 8O



  3. #3
    Carlos_Radlink
    Visitante

    Padrão MP11a

    Fiz o seguinte teste, liguei a BSU direto na antena em uma ponta e a SU
    direto na antena na outra ponta.

    Continuou sem funcionar

  4. #4
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão MP11a

    vixe... mude os canais entao ateh achar um que funciona... :?



  5. #5

    Padrão MP11a

    Cara olhas os pigtails tambem, pois tem cada pigtail que puts e uma merda.

  6. #6
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão MP11a

    Citação Postado originalmente por oyama
    Cara olhas os pigtails tambem, pois tem cada pigtail que puts e uma merda.
    hehehehehe... os pgitails dos MP11a vem lacrados... o negocio eh da propria Proxim... acho dificil eles estarem com defeito... talvez as antenas possam estar com defeito (msm sendo hyperlink). No mais eh soh mudar o canal e achar o que funciona.... aqui tive que tirar os meuis do canal default que eles vem configurado, pro negocio rolar....



  7. #7
    Leandro David
    Visitante

    Padrão Re: MP11a

    Eu tambem estou com dificuldades de configurar um enlace de Rádio

    Citação Postado originalmente por Carlos_Radlink
    Pessoal, to fazendo um ponto a ponto em uma distancia de 4 km da seguinte maneira.

    Ponto A :

    Antena 22dbi grade hyperlink
    MP11a BSU
    1,5 m de cabo RGC213


    Ponto B

    Antena 22dbi grade hyperlink
    MP11a SU
    4 m de cabo RGC213


    Nao estou conseguindo pegar sinal algum ...
    Ja coloquei os 2 radios lado a lado e funcionou... ja troquei os cabos e nada.

  8. #8

    Padrão MP11a

    deve ser esse dois pig tails do radio mesmo que esta com pau!!!
    eles normalmente dão problemas....