Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. alem do que o Demiurgo postou ae... tem um lance nesses amplificadores, pelo menos nos que eu tinha aqui aconteceu isso... vai saber neh... eles ficam "cansados" com o tempo, esquentam igual um ferro de passar roupa e o TX vai ficando ruim, ruim, ateh que para de vez... aconteceu isso com 2... dae nem comprei o terceiro pra ver... prefiro hoje investir em antenas de boa qualidade e daqui uns dias em filtros de cavidade pra ver se o trem eh baum msm...


  2.    Publicidade


  3. Citação Postado originalmente por SerAntSou
    alem do que o Demiurgo postou ae... tem um lance nesses amplificadores, pelo menos nos que eu tinha aqui aconteceu isso... vai saber neh... eles ficam "cansados" com o tempo, esquentam igual um ferro de passar roupa e o TX vai ficando ruim, ruim, ateh que para de vez... aconteceu isso com 2... dae nem comprei o terceiro pra ver... prefiro hoje investir em antenas de boa qualidade e daqui uns dias em filtros de cavidade pra ver se o trem eh baum msm...
    Ok pessoal, em relação aos filtros de cavidade. O pessoal da TSM antenas tambem fabricam esses? Ou tem outros fornecedores. Obrigado

  4. filtros de cavidade pra 2.4 soh vi na hyperlink... nacional ainda nao vi nenhum...
    http://www.hyperlinktech.com/web/bpf24-8xx.php

  5. #9
    haas
    Galera, estou com um problema desses aí, me dem uma dica. Eu tenho meu link com a Embratel dentro de uma empresa parceira, mando esse link pra dentro do meu provedor com duas SWL3300 DA, configura elas como multi-link, funciona beleza, isso funciona quando o tráfego tá calminho, quando fica com o tráfego alto é terrível, não abre página, fica lento, as páginas abrem pela metade. Só pra inf. o meu link com a Embratel é de 2Mbps. Imaginei que o link sendo menor que os 11Mbps do rádio nunca teria problemas, mas aí estão eles me dando a maior dor de cabeça. A distância do enlace é de menos de 2Km sem obstrução, tem visada total e nada barra o Fresnel, não tem ruído, tá belezinha.
    O que posso fazer, existe algum rádio mais indicado pra fazer esses ponto a ponto? ou qual é o segredo se é que tem.

    Cheguei a acreditar que era por causa da comunicação Half-Duplex que a SWL vem por padrão, alterei mas nada mudou, baixei a velocidade e nada mudou tbem. Me ajudem!

    Valeu!

  6. bem eu te recomendaria vc usar ou Dois Hror P1 ou o tsunami Mp11a
    com o Hror vc vai conseguir nesses 2 km uma taxa de uns 6 megastroughput,
    com p Tsunami vai beirar uns 15 megas de troughput!!


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista