Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. #6
    The Hawk
    Tenho mais ou menos uns 50 clientes


  2.    Publicidade


  3. #7
    ederz
    No samsung para ficar bom deixe no maximo 30 clientes.. isso acontece para todos os clientes do sinal cair e voltar ??? isso acontencia para mim quando usava a placa Samsung 2100 2210 e todas as outras.... mudem para placas D-Link 520 ... e agora esta tudo muito bom... e éssa 2100 da samsung no windows XP é uma bosta... ela trava.... Mais o melhor mesmo é vc colocar um AP 2500 proxim que ele suporta um nivel maior e gerencia muito melhor os dados e tudo mais.....

  4. bem tava analisando aqui tbm pode ser placa pci com pau ... ai ela tenta se associar ao ap e não consegue ai o ap para td mundo e tenta se associar a ela e tbm não consegue...
    uma dica troque o ssid e vai reconectando cliente a cliente e qdo voltar a
    acontecer isso vc sabera qual cliente que ta com pau troque a placa e
    ja era só correr pro abraço!!!

  5. #9
    doidoht
    Cara... vc já verificou se está acontecendo isso somente com os cliente com Samsung!? Se sim, teste outro kit e diz depois pra gente... tive esse problema somente com as safadas da 2300... uma merda... as antigas 2100 (PCMCIA)... essas eram boas....

    Outra acoisa... vc usa controle de MAC?! Vc tem cadastrado somente o número de MAC dos seus clientes, ou vc tem mais MACs?! Se tiver, tire-os.

    Outra coisa, aumento o BEACON interval pra 65000... com isso o rastreio de sinal do AP será mais demorado sobrecarregando menos o 3300....

    T+

  6. Aumentei o BEACON Interval para 63000 na minha swl3300 foi o caos, o cliente quando desassociava nao conseguia mais associar ao ap.


    Nem mostrar o ao com survey ele encontrava, o unico jeito que voltou a funcionar foi voltar para 100 o BEACON Interval.


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista