Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7
    ederz
    Visitante

    Padrão swl

    No samsung para ficar bom deixe no maximo 30 clientes.. isso acontece para todos os clientes do sinal cair e voltar ??? isso acontencia para mim quando usava a placa Samsung 2100 2210 e todas as outras.... mudem para placas D-Link 520 ... e agora esta tudo muito bom... e éssa 2100 da samsung no windows XP é uma bosta... ela trava.... Mais o melhor mesmo é vc colocar um AP 2500 proxim que ele suporta um nivel maior e gerencia muito melhor os dados e tudo mais.....

  2. #8

    Padrão Desconexão com SWL3300

    bem tava analisando aqui tbm pode ser placa pci com pau ... ai ela tenta se associar ao ap e não consegue ai o ap para td mundo e tenta se associar a ela e tbm não consegue...
    uma dica troque o ssid e vai reconectando cliente a cliente e qdo voltar a
    acontecer isso vc sabera qual cliente que ta com pau troque a placa e
    ja era só correr pro abraço!!!



  3. #9
    doidoht
    Visitante

    Padrão Desconexão com SWL3300

    Cara... vc já verificou se está acontecendo isso somente com os cliente com Samsung!? Se sim, teste outro kit e diz depois pra gente... tive esse problema somente com as safadas da 2300... uma merda... as antigas 2100 (PCMCIA)... essas eram boas....

    Outra acoisa... vc usa controle de MAC?! Vc tem cadastrado somente o número de MAC dos seus clientes, ou vc tem mais MACs?! Se tiver, tire-os.

    Outra coisa, aumento o BEACON interval pra 65000... com isso o rastreio de sinal do AP será mais demorado sobrecarregando menos o 3300....

    T+

  4. #10

    Padrão Nao aumente o BEACON INTERVAL

    Aumentei o BEACON Interval para 63000 na minha swl3300 foi o caos, o cliente quando desassociava nao conseguia mais associar ao ap.


    Nem mostrar o ao com survey ele encontrava, o unico jeito que voltou a funcionar foi voltar para 100 o BEACON Interval.



  5. #11
    andrequiri
    Visitante

    Padrão Desconexão com SWL3300

    Enquanto vc naum sumir com esse AP não vai ter cura, passei pelo msm problema, vou te dar detalhes do meu problema. Eu tinha +/- 45 clientes e eh claro q nem todos ficavam conectados ao msm tempo, mais começou a dar problemas nos meus clientes naum tinha clientes especificos e mtos menos quantidade de clientes conectados ao msm tempo para os problemas acontecerem, mas vira e mexe reclamavam. Ficava assim nos clientes XP: um cabo da rede foi desconectado... passava um poko: Um cabo da rede foi conectado, tinha cliente q era o dia inteiro tinha cliente q era soh uma parte do dia, tinha cliente q desconectava e ficava mto tempo desconectado. O Samsung eh um ótimo AP mais infelizmente vc vai ter q dar um sumiço com ele pq ele suporta pokos clientes. Ou vc compra mais 1 AP samsung e coloca em outra antena e dividi os clientes(não recomendo). Ou vc compra um AP melhor e de preferencia com 2 cartões. Qualker duvida entre em contato no meu MSN -> [email protected]

  6. #12
    doidoht
    Visitante

    Padrão Re: Nao aumente o BEACON INTERVAL

    Citação Postado originalmente por tcheturbo
    Aumentei o BEACON Interval para 63000 na minha swl3300 foi o caos, o cliente quando desassociava nao conseguia mais associar ao ap.


    Nem mostrar o ao com survey ele encontrava, o unico jeito que voltou a funcionar foi voltar para 100 o BEACON Interval.
    Aposto que qdo ele desassociava era pq tava usando o Adm do Windows XP... se vc utilizar o Adm de cada placa.... funfa blz... a não ser as xing-lings.... como ENCORE, LG, EDIMAX, SWL2300... essas entre outras...

    T+