Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Eu tenho quase que certeza que se for os cartoes B/G sao esses o seu problema pois comigo foi bem isso que acontenteceu...


  2.    Publicidade


  3. Ae... Também tivemos muitos problemas com esses cartões.

    Entramos em um concesso e resolvemos utilizar apenas cartões Silver ou Gold b


    sem mais


    CeBoLaRk

  4. #8
    Jab's
    Amigos, eu utilizo apenas cartoes orinoco gold... tudo 802.11b.... recentemente troquei um por um orinoco silver.... pq um nao estava mandando mais sinal....

    jah monitoro o trafego com mrtg e noa vejo nenhuma anormalidade... cada interface dah em media 235 Kbps... as vezes sobe a 11 mbps... mas por pouco tempo... jah ativei o intrabss... tenho um servidor p4 ht com 2 interfaces...

    1 - rede real ligada a hub com roteador + outros makinas do provedor

    2 - placa de rede classe 192.168.1.0/24 ligada a outra hub com cada cabo de cada ap....

    uso iptables com controle de mac.... proxy transparente tmb....

    nesse momento o ap A tah a 15 horas ligado mas o ap B encontra-se ligado a apenas 23 min.... e nao houve pico de energia e pelo tcpdump nao vi nenhuma anormalidade.....

  5. #9
    mateuspok
    também estou tendo este problema, de uma hora a interface de rádio sobe para 11 mbps e para tudo, pode ser placa de rádio com problema né?! alguem já conseguiu resolver algum problema parecido? :?:

  6. Não entendi muito bem..

    No AP 2000 - A -

    voce tem quantos cartões?
    O que esta ligado em cada um deles?

    No AP 2000 - B -

    Voce tem quantos Cartões?
    O que esta ligado em cada um deles?

    quanto ao MRTG, o seu trafego chegando a 11 --- fode... quero dizer, para o seu sinal de placas pci e cartoes pcmcia que estao nos clientes, as bridges, não sei qual o motivo, não perdem o sinal e tem preferência sobre as placas, agora se o seu AP realmente esta resetando o mais certo para você conferir é você subir na torre e ficar olhando mesmo, de repente é uma aterramento mal feito, defeito na rede ou nobreak.

    como citou o nosso amigo MATEUSPOK, isto não é um problema na placa do rádio não, é trafego mesmo.

    se você não usa o packet fowarding no AP 2000 todos os seus clientes estão com a velocidade livre até o seu gateway, o que eleva muito o tráfego na sua rede wireless e causa todo este transtorno.

    espero ter ajudado.

    abraços

    massa


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista