+ Responder ao Tópico



  1. #1
    slayter
    Visitante

    Padrão Problema com placa mães Asus A7S333 e A7V8X-X

    Caros amigos estou com um grande problema, montei uma maquina com processoador Athlon XP 2000+ placa mãe Asus A7S333 + 256 DDR 333 mas esta consequinte problema, no setup o precessador apresenta um sub-aquecimento 55º grau, ates de instalar o sistema operacional, depois de alguma tentativas para diminuir a temperatura não houve resultado agora a placa mãe liga mas ta imagem na tela troquei o processador mas continua a mesma coisa, troquei a placa mãe pela Asus A7V8X-X com o mesmo processador a placa ligo normal mas começou apresenta problema na voltagem e sub-aquecimento chegado a 60º grau no setup, tentei configura a voltagem na propria placa mãe mas quando eu ligo ela desliga em segundos, apos varias tentativa a placa mãe agora liga mas não aparece imagem tela, problema semelhante ao o acontecido com a Asus A7S333, o processador Athlon 2000+ funciona normal na placa mãe Soyo K7VTA-PRO..
    Alguem porfavor saber como eu faço para soluciona este problema?

  2. #2

    Padrão Problema com placa mães Asus A7S333 e A7V8X-X

    O processador pode chegar até 70 graus isso vc trabalhando com ele. athlon esquenta mesmo. vc pode tentar o seguinte:


    1) atualiza o bios
    2) coloca pasta termica no proc
    3) troca o gabinete por um de 4 baias
    4) utilize cooler master
    5) tente outro processador para ver se o problema e realmente na placa.



  3. #3

    Padrão Problema com placa mães Asus A7S333 e A7V8X-X

    Mano www.clubedohardware.com.br lá tem forum e os caras são expecialistas em hardware...acho q lá vc vai ser respondido mas rapidamente...
    Boa sorte

  4. #4
    slayter
    Visitante

    Padrão Problema com placa mães Asus A7S333 e A7V8X-X

    Bom galera, eu ja troquei o processador coloquei um athlon 2.2+ e coloquei uma fonte de 400wtts placa liga mas não aparece imagem, os processador estão funcionado testei em uma placa mãe soyo



  5. #5

    Padrão Problema com placa mães Asus A7S333 e A7V8X-X

    Citação Postado originalmente por slayter
    Bom galera, eu ja troquei o processador coloquei um athlon 2.2+ e coloquei uma fonte de 400wtts placa liga mas não aparece imagem, os processador estão funcionado testei em uma placa mãe soyo
    Cara sua placa foi pro saco, vc pode manda recuperar ou comprar outra. mais faz a ultima tentativa ae, receta o cmos dela as vezes e alguma configuracao que vc colocou. e lembre-se cpu athlon nao se mexe muito nao pois o core dele e muito sensivel e quebra facil.

  6. #6

    Padrão Problema com placa mães Asus A7S333 e A7V8X-X

    Cara, um dos segredos pra mexer com athlon é o cooler. usar o "original" (box), ou um "meia-boca" é pedir pra ter problemas...

    Compra um cooler legal, se você não manja de hardware, nem pensa em fazer overclock e deixe o setup da bios praticamente todo no default. BIOD é pra quem realmente sabe o que esta fazendo. Cansei de pegar micro estragado por cliente que não sabe o que está fazendo, fod* tudo e depois quer que fazemos milagres. Tem alguns que até vem culpar a nossa internet por isso (vê se pode)



  7. #7
    Visitante

    Padrão Problema com placa mães Asus A7S333 e A7V8X-X

    Eh Facil eh so usar o Volcano 9 que nem o meu que um athlon 2400+ nao passa nem dos 45 graus, eh meio caro mas eh o que funciona

  8. #8
    barata_branca
    Visitante

    Padrão Problema com placa mães Asus A7S333 e A7V8X-X

    essa questao de processadores e mto relativa.. vc compra um processador de acordo com o seu R$... pq se nao todo mundo comprava um com um FSB de 800... ai maluco, para ficar tudo ok com o teu processador vc deve passar umas pastas termicas e um bom cooler... o Volcano... ali q é cooler... mas preço dele é quase um atlhon hahahuauhha..
    FLW!!!