Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão Usar WEP ou não no AP2000?

    não precisa trocar os cartões!!
    é que é um bug na bridge de firmware...siga os passos!!

    Quando a Bridge entra em modo Forced Reload vc precisa reatualiza o Binario dela, então vc ja poe o novo ai tá!!


    Muitas vezes os equipamentos perdem as configurações devido a variações elétricas ou problemas no momento da atualização do firmware.
    O sintoma mais comum é um led ficar vermelho ou amarelo no momento em que o equipamento é ligado, se isso acontecer, sua bridge está em modo force-reload, você pode fazer alguns procedimentos para colocá-la em funcionamento.

    1ª Tentativa

    Pressione o botão reload por 30 segundos com a bridge ligada e estabilizada. Após isso aguarde o reboot e tente acessá-la normalmente, isso fará com que a mesma retorne as configurações originais. Se não funcionar...

    2ª Tentativa

    a. Pressione o botão reset

    b. Logo em seguida fique pressionando o botão reload por várias vezes até que os leds fiquem em vermelho e laranja. (Estabilizado)

    c. Coloque a bridge conectada a um micro com cabo cross-over e acesse a mesma pelo scantool.

    d. Instale um servidor de T-FTP no seu micro e deixe um ip designado sem gateway. Coloque o arquivo binário da bridge no diretório base do servidor de TFTP de modo que ao acessá-lo, o mesmo esteja na pasta raiz ( / ).

    e. Preencha as informações de acordo com que a bridge fique com o ip da mesma classe do seu computador, no servidor de TFPT coloque o ip do micro e no nome do arquivo o nome do binário do AP2000 respeitando as letras maiúsculas e minúsculas.

    f. Pressione o botão OK pedindo a senha informe "public"

    g. A bridge irá rebootar em alguns instantes, não tenha pressa, verifique no monitor do servidor de T-FTP se a bridge está copiando o binário, após apresentar 100% de sucesso na transferência a bridge rebootará novamente... aguarde mais alguns minutos (aproxi- madamente 5 minutos... e pronto!!!

    Sua bridge está com as configurações originais de fábrica.

  2. #8
    doidoht
    Visitante

    Padrão Usar WEP ou não no AP2000?

    Cara... só um comentário... se vc coloca Closed System (creio eu que seria o mesmo de Hidden SSID do SWL 3300 da Samsung) vc tem uma faca de dois gumes.... Vc num tem ninguém rastreando o seu sinal, porém se vc tiver clientes com Windows XP que utilizam o Windows XP para adminsitrar as redes sem fio e não o Software Cliente de cada placa, caso vc tenha um sinal mais forte que o seu chegando no cliente (EX.: Concorrente)... ele irá sobrepor o seu, mesmo que force manualmente....

    Um problema que vc poderia encontrar seria com cartões orinoco que num é sempre o Cliente Manager funfa no XP.

    T+



  3. #9

    Padrão Usar WEP ou não no AP2000?

    hehehe....

    wep?? pra q??

    se tdo mundo quebra ela facinhu???

    serio... ela soh sobrecarrega o processamento dos seus equips.... pq naum protege nda....

    []'s

  4. #10
    vrc1
    Visitante

    Padrão Cara que performance

    Citação Postado originalmente por SerAntSou
    [email protected]:~# ping 172.16.12.7 -f
    PING 172.16.12.7 (172.16.12.7) 56(84) bytes of data.
    .
    --- 172.16.12.7 ping statistics ---
    1264 packets transmitted, 1263 received, 0% packet loss, time 4541ms
    rtt min/avg/max/mdev = 2.257/3.512/28.172/2.235 ms, pipe 2, ipg/ewma 3.595/3.561 ms

    essa eh uma resposta de um ponto meu, mais ou menos a 3 KM do POP (AP2000) com WEP 64... todos os links estao nesse padrao.
    Parabéns pela sua rede.
    Não consigo essa performance. Voce tem muito concorrente na sua regiao? Eu tenho muito concorrentes aqui no rio de janeiro. Acho que isso nao deixa conseguir tal performance.


    []s



  5. #11
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: Cara que performance

    Citação Postado originalmente por vrc1
    Citação Postado originalmente por SerAntSou
    [email protected]:~# ping 172.16.12.7 -f
    PING 172.16.12.7 (172.16.12.7) 56(84) bytes of data.
    .
    --- 172.16.12.7 ping statistics ---
    1264 packets transmitted, 1263 received, 0% packet loss, time 4541ms
    rtt min/avg/max/mdev = 2.257/3.512/28.172/2.235 ms, pipe 2, ipg/ewma 3.595/3.561 ms

    essa eh uma resposta de um ponto meu, mais ou menos a 3 KM do POP (AP2000) com WEP 64... todos os links estao nesse padrao.
    Parabéns pela sua rede.
    Não consigo essa performance. Voce tem muito concorrente na sua regiao? Eu tenho muito concorrentes aqui no rio de janeiro. Acho que isso nao deixa conseguir tal performance.


    []s
    Obrigado pelo elogio... mas foi duro conseguir isso.
    Tem concorrente ateh com sinal de fumaca... 8O 8O como se nao bastassem os provedores, uns babacas que usam SENAO com antena zirok (fudendo o espectro), o que tem de redes particulares e agora mais uma boa que descobri esses dias, tem uns gatos ADSL e CABLE na cidade que os caras alem de nao se contentarem com os gatos soh pra eles estao distribuindo o sinal via wireless.
    Pra conseguir essa performance estou agindo como as cias de celulares, criando varias repeticoes pra ficar proximo dos clientes dae meu sinal fica O SINAL...

  6. #12
    MAF
    Visitante

    Padrão Ataques a WEP

    Olá,

    Estou estudando sobre wireless, e tem um trabalho para fazer, como nunca realizei testes nesta teccologia, alguém pode me falar sobre alguns ataques que a WEP é suscetivél.

    Tem alguns site que fala sobre este assunto?

    obrigado.