Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    bruosps
    cara tive um problema similar ... mais tipo naum era permissões não ..o meu problema era q meu servidor di DNS não tava funfan ... ai eu só trokei pra um servidor q funfa e pronto .... da uma olhada talvez seja issu .... já q ele pinga na rede interna e na externa naum ... pode ser ... vc tem q define o ip do teu servidor DNS na maq do win 2K ....

  2. #7
    virtualboy
    Oi! Obrigado pela resposta, mas o problema não é esse não, pois eu estou conseguindo resolver endereços... o único problema é com o IE mesmo!



  3. #8
    guardian_metal
    É estranho isso mas faz o seguinte:

    Vai na pasta do ie (C:\Arquivos de programas\Internet Explorer) e dá permissão para os usuários autenticados do seu dominio nesta pasta e ve se os subdiretórios herdaram as permissões tb, senão põe tudo no braço mesmo.

    Para dar permissão clique com o botão direito na pasta e vai em propiedades e depois em segurança e ae você adiciona os usuários.

    Faça isso como admin local.

    Geralmente este tipo de erro dá qd vc converte a partição FAT para NTFS depois do windows estar instalado.

  4. #9
    virtualboy
    Olá! Ainda não consegui resolver
    Dessa vez eu defini permissões completas na unidade C para o usuário do domínio que estou tentando logar, e mesmo assim o IE não navega.... agora não sei o que pode ser ;(

    Descobri que esta máquina tinha Win NT 4 instalado... e foi atualizada para Win 2000... então acredito que tenha havido alguma mudança de sistema de arquivos.

    Att,
    Alex.



  5. #10
    rdigaum
    Caro amigo,

    verifique se as opções de proxy do IE, localizado em:
    Ferramentas -> Opções da Internet -> Conexões -> Configuração da LAN.
    Lá você colocará para detectar automaticamente as configurações de proxy.
    Bem tive por base lhe responder dessa forma, e tendo em vista que o problema é unicamente no IE, pois não faz nenhum sentido o usuário efetura ping's para IP's diversos e não conseguir acessa-los, sendo assim espero ter ajudado.

    Um forte abraço.

    Rodrigo Brito
    rodrigo.brito@geleira.org






Tópicos Similares

  1. samba PDC com impressora, não aparece a impressora.
    Por gsetebrasil no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-02-2007, 09:38
  2. Samba PDC - Windows XP nao encontra controlador de dominio
    Por JVKurumin no fórum Servidores de Rede
    Respostas: 9
    Último Post: 01-06-2005, 10:28
  3. Servidor de Internet não navega
    Por fellipe_ps no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-03-2004, 10:22
  4. Navega na internet mas nao pinga
    Por sbjunior no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-10-2003, 07:09
  5. Respostas: 1
    Último Post: 24-09-2003, 14:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L