Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. postae a a ulima linha q aparece na sua tela do boot...

    a linha onde trava...

    []'s

  2. #7
    samelis
    Inicializa os aqueles parâmentros do kernel e os primeiros serviços. Seta o nome da máquina...

    .....[OK]
    .....[OK]
    Inicializando dispositivos RAID

    ....

    Quando chega linha "inicializando RAID" Ele fica parado aí. Só resetando.

    Talvez se desabilitasse a inicialização do RAID ele continuasse a inicializar os outros serviços??? Não sei!!!

    Agradeço a atenção.



  3. kra... teu sistema tah com pau... naum eh uma questao d raid.........

    sei lah. jah tive probs assim mas na carga dos modulos.. soh reinstalando mesmo...

    []'s

  4. Ja tentou entrar em modo Iterativo (sei que exite no Fedora) é so dar um I quando ele começa a carregar os modulos ae vc diz nao pro Raid e depois remove ele do rc.d

    falows



  5. Citação Postado originalmente por ruyneto
    Ja tentou entrar em modo Iterativo (sei que exite no Fedora) é so dar um I quando ele começa a carregar os modulos ae vc diz nao pro Raid e depois remove ele do rc.d

    falows
    isso vem ntes do modo interativo... entes d carregar a init na verdade...






Tópicos Similares

  1. servidor thunder 3 trava depois de um tempo
    Por bola25a2008 no fórum Redes
    Respostas: 15
    Último Post: 21-11-2010, 09:08
  2. servidor mandrake trava
    Por vandodesk no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 14-05-2008, 19:06
  3. Servidor trava ao desligar
    Por vrobsonv no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-08-2006, 07:18
  4. Respostas: 0
    Último Post: 27-06-2006, 10:09
  5. Qmail! Excesso de tentativas de conexão trava o servidor.
    Por saulo_bsb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2006, 10:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L