Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    só uma pergunte fernando, vc já comprou essas placas?????

    caso não tenha comprado eu aconselharia vc comprar 2 bridges, poderia ser 1 DWL-900+ e 1 DWL810+, ai vc coloca direto na antena e não precisa passar aquele cabo RGC213..... vem tudo por cabo de rede.

  2. #8

    Padrão Problema que uma maquina nao pinga a outra

    SITUAÇÃO do começo da tarde
    Ponto 1
    Windows XP SP2 ( firewall desabilitado)
    Dlink 520+ ,pigtail , 10mt RG213
    Channel 10
    IP 10.20.40.1/8

    Ponto 2
    Dlink 520+, pigtail, 12mt RG213
    Windows 2000 Server
    Channel 10
    IP 10.20.40.2/8

    Pessoal, As antenas ja estavam fixadas e hoje só fomos passar o cabo RGC213 e instalar as placas de rede.

    Primeiro fiz os testes com os dois micros um do lado do outro com as placas Dlink 520+ com as antenas delas mesmas e funcionou

    Só notei que quando coloquei em ADHOC no software da dlink no link info os LINK QUALITY e SIGNAL STRENGTH fica parado ja quando é o modo infrastructure aparece as porcentagens( isso com um AP). Mais tudo bem , os dois micros se pingavam


    Ai levamos o micro para la para o segundo ponto, colocamos a antena e colocamos o cabo RGC213, até ai tudo bem, nos vimos que um enchergava o outro o sinal estava OK só que não pingava e as vezes aparecia outras redes.



    Ai fizemos cortes no cabo mudamos de channel e vimos o tal do strength ficava do ponto 1 a 84 e do ponto 2 a 78


    Final da tarde quando paramos
    Ponto 1

    Dlink 520+ ,pigtail , 7mt RG213
    Channel 2

    Ponto 2

    Dlink 520+, pigtail, 9mt RG213
    Channel 2



    OBS: O LINK fechava em 22MBPS baixei para 2 MBPS e nao resolveu tbm.


    O que pode ser?


    OS sinais de outros podem estar atrapalhando ?
    Velocidade que não suporta



    To de cabelo em pé :!: :!:



  3. #9
    Piracikbano
    Visitante

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    Isso se resume simplesmente por ruído, pq vc disse que apareceu várias redes não é? Então provavelmente nessas redes poderá ter amplificadores, o que está matando o seu enlace de ponto a ponto. Aqui coloquei alguns amplificadores, e estou tendo dor de cabeça.

  4. #10

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    Citação Postado originalmente por Piracikbano
    Isso se resume simplesmente por ruído, pq vc disse que apareceu várias redes não é? Então provavelmente nessas redes poderá ter amplificadores, o que está matando o seu enlace de ponto a ponto. Aqui coloquei alguns amplificadores, e estou tendo dor de cabeça.


    Mais ele deveria pingar correto? ou não pingar nenhuma vez? aqui não pinga nada



  5. #11
    Piracikbano
    Visitante

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    O ping é uma forma de ver se está tendo algum tipo de enlace. Se não está pingando é que não está tendo praticamente nenhum enlace. Veja se consegue 1 amplificador e faz um teste, já que tem várias redes provavelmente amplificadas. Utilize binóculo prá poder fazer o apontamento sem erro, uma sugestão, parece ser engraçada, mas amarre uns balões em um ponto e no outro ponto vc terá melhor visualização da antena a ser mirada.

  6. #12
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    jah tentou atualizar os drivers (firm) dessas dlink? Ha algum tempo atras ouvi de alguem (que nao lembro quem...) q essas placas tinham problemas com o modo ad-hoc... soh pra desencargo de consciencia no lugar do Ponto1 coloca um AP meia boca qualquer (dlink 900+) e faz o teste no modo infraestutura e ve se funciona.