Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    Acho que achei o pulo do gato!

    Estarei fazendo o teste amanhã. o que aconteceu foi o seguinte a maquina quando foi ligada la deu um problema que na viagem o micro tinha soltado placa PCI da DLINK, slotei ela e liguei e apareceu ela se instalando. trouxe o pc aqui para casa hoje e não tinha jeito de fazer os dois se comunicarem a 40cm.

    Desinstalei o drive e instalei e corri pro abraço.

    ta funcionando aqui de perto.


    Amanhã posto se funcionou ou não...


    Abraço a todos que me ajudaram.

    :lol:

  2. #14

    Padrão Foi Foi pra conta!!!

    Problema resolvido,


    Pessoal ela aquilo mesmo, a placa PCI tinha se soltado e quando voltou a ser conectada, nao sei que raios que aconteceu com o windows, só desinstalei o drive e instalei denovo e tudo ficou bom.



  3. #15
    Piracikbano
    Visitante

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    hehehe, isso acontece, esquenta não. Mas que bom que descobriu o problema.

    Se alguma coisa pode dar errado, dará. E mais, dará errado da pior maneira, no pior momento e de modo que cause o maior dano possível.
    (Lei de Murphy)

  4. #16
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    Citação Postado originalmente por Piracikbano
    hehehe, isso acontece, esquenta não. Mas que bom que descobriu o problema.

    Se alguma coisa pode dar errado, dará. E mais, dará errado da pior maneira, no pior momento e de modo que cause o maior dano possível.
    (Lei de Murphy)
    Tambem gosta das Leis de Murph Piracikbano?



  5. #17
    Piracikbano
    Visitante

    Padrão DLink 520+ 3Km / Zirok 24Dbi

    Infelizmente convivo com essa lei quase todos os dias. hhehehe

    Abraços...