Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Wireless da WET11

    Seguinte ssid está o mesmo, wep eu não uso nesse ap e tambem não seguro pelo mac no ap, acho que a bridge está com defeito mesmo, ela não acha de jeito nenhum, se eu coloca-la em modo ad-hoc eu teria que encontrala com uma maquina cliente tambem em ad-hoc, o que não acontece, não sei mais.

  2. #8

    Padrão Wireless da WET11

    Por acaso você já tentou o mais óbvio, que é tentar com outra bridge???



  3. #9

    Padrão Wireless da WET11

    Pois é infelizmente não tenho outra, vou encostar essa daqui, vlw a ajuda de vocês, até mais.

  4. #10
    bouncer
    Visitante

    Padrão teste

    vc ja fez um teste pra ver se os W11 estao conversando um perto do outro em..



  5. #11

    Padrão Re: Wireless da WET11

    Citação Postado originalmente por TheHawk
    Pessoal é o seguinte, estou com uma wet11 v1, só que não consigo configurar o wireless dela, até configura mas não acha sinal nenhum do meu ap, nem eu colocando esse ap vizinho dela a danada não acha sinal e a luz do wireless não acende, se eu colocar a wet em modo ad-hoc a luz do wireless acende mas eu não consigo achar ela de jeito nenhum em nenhum pc meu, é como se ela não estivesse lá, alguem sabe me dizer o que isso? Aguardo respostas e agradeço desde já, até mais.
    o cara comprei um lote destas bridge da nova verção ja (cisco) e veio um com este problema, mandei de volta ele me trocaram por outra

  6. #12

    Padrão Wireless da WET11

    O que da de problema nas Wet11 nao ta no mapa isso de ser um defeito no cartao ou na placa dela, tenta trocar o cartao, pra ver se nao funciona, tem como clocar um cartao orinoco nelas, uma vez vi num site como fazer isso, nao to lembrado do endereco, mas se der uma pesquisada no google derepente vc encontra la as malandragem.....