+ Responder ao Tópico



  1. #1
    mrpicolo
    Visitante

    Padrão placas de rede

    :cry: quando inicio o linux ele carrega as duas placas de rede (eth0 e eth1). se coloco o cabo de rede na eth1 não pinga em nenhuma máquina, não entra na rede! mas se coloca na eth0 esta tudo normal!! se eu der um ifdown eth0 e depois der um ifup eth0, a eth1 passa a pingar e a eth0 morre... não faz mais nada!!! o que posso fazer? :roll:

  2. #2

    Padrão placas de rede

    Explique melhor a tua rede para poder ajudar...

    eth0 ??????
    eth1 ??????

    t+



  3. #3

    Padrão Re: placas de rede

    Seguinte tua placa mãe é uma pc-chips mb-825?????
    posta ai!

    Citação Postado originalmente por mrpicolo
    :cry: quando inicio o linux ele carrega as duas placas de rede (eth0 e eth1). se coloco o cabo de rede na eth1 não pinga em nenhuma máquina, não entra na rede! mas se coloca na eth0 esta tudo normal!! se eu der um ifdown eth0 e depois der um ifup eth0, a eth1 passa a pingar e a eth0 morre... não faz mais nada!!! o que posso fazer? :roll:

  4. #4

    Padrão placas de rede

    kra... qual a sua distro??

    q ips q estaum atribuidos a cada uma das suas eths??

    []'s



  5. #5
    mrpicolo
    Visitante

    Padrão placas de rede

    eth0 é a placa da rede interna e eth1 é a saída para internet, que recebe a conexão adsl!!!!

  6. #6

    Padrão ops

    Fornece ai - modelo placa mãe e a distro!!!

    Citação Postado originalmente por mrpicolo
    eth0 é a placa da rede interna e eth1 é a saída para internet, que recebe a conexão adsl!!!!



  7. #7

    Padrão placas de rede

    kra... tenta trocar as placas d rede... v se funfa

    qq coisa, q adsl eh o seu?? qual operadora?? qual o plano

    e vc ainda naum disse qual a sua distro....

    kra.. quanto mais detalhes sobre sua rede vc fornecer, mais facil vai ser ajudar vc a solucionao o seu problema...

    []'s

  8. #8

    Padrão placas de rede

    tava fasendo uns testes hj ainda com2 placas, e o seguinte cara ele ta carregando so uma placa de rede th0 no mesmo modulo tem que adicionar a 2 interface la no etc/interfaces