Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Tenta configurar o eth0 com o IP 0.0.0.0, levando em consideração que o cabo do modem está ligado nessa placa de rede.

    E aí tenta conectar novamente e ver se navega.

    Verifica tb se o /etc/resolv.conf está com os servidores de DNS configurados.

    Blz,

    Qualquer coisa posta aí ..

    Ah mais detalhes tb, como distro, versão, etc.
    Erros do logs.

    Fui ...

  2. #7
    felco
    O mais provavel eh que o depois de conectar o adsl-start nao esta setando o Gateway default para o IP do server ADSL na int ppp0 verifica isso assim:
    # adsl-start
    Tem que aparecer ... Connected!
    # route -n
    Posta o resultado desse comando depois de conectar






Tópicos Similares

  1. Problemas com ADSL (Speedy Home)
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-01-2005, 11:39
  2. Configurar ADSL Speedy Home no Red Hat 7.1
    Por Abutre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-12-2003, 11:47
  3. Qual porta escolher para o apache com speedy home!?
    Por peralles no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:59
  4. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58
  5. Autenticar Speedy home no Linux
    Por redrum_pp no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-09-2002, 07:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L