Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    exync
    Eu mando ele dar boot no cdrom normal.
    xstefanox como esta o cd-rom no seu pc ? Tenho dois HD´s um para win e outro para linux (se desse certo ...), os dois são master... Qual o ponto de montagem do seu ? O meu ta como /dev/hdd do meu amigo q usa slackware 10 e tem o mesmo driver cd/dvd/combo e o dele esta localizado em /dev/hdc. Será que pode ser isso ?

    PS.: Ja tentei colocar manualmente os caminhos e mesmo assim continua não reconhecendo !

  2. #7
    exync
    58 visita e nada gente ? =/



  3. #8
    jllitvay
    é que muita gente quer a resposta, mas só encontra a pergunta.

    Voce verificou comprou ou baixou os cds?

  4. #9
    LenTu
    bom... nunka passei por esse tipo de problema... mas tenta dah uma olhada na faq do slackware.org.... ou na documentação.. pode ser q tenha algum aviso sobre issu...

    sei lah eh uma possibilidade...

    :wink:



  5. #10
    jllitvay
    foi mal o post anterior, (estava respondendo outra pergunta...)

    mas tem um tutorial no vivaolinux e link no slacklife.

    http://www.vivaolinux.com.br/artigos...460d38f0fd0c77

    Estou com o mesmo problema e vou tentar resolver...

    jllitvay@hotmail.com






Tópicos Similares

  1. Problema com Debian + Virtual PC
    Por Saoluizense no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 08-04-2009, 18:12
  2. Problema com squid no Slackware
    Por derson no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2006, 07:22
  3. Problemas com Debian
    Por acir no fórum Sistemas Operacionais
    Respostas: 20
    Último Post: 21-10-2005, 23:56
  4. Problemas com Debian 3.0 RC4
    Por wallacef no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-07-2005, 13:30
  5. Problema com LTSP no slackware
    Por adrianoc no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-07-2005, 21:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L