Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    Não tem absolutamente nada de errado nos logs: a única coisa que eu percebí é que a autenticação está sendo feita por sasl_auth - pode ser até que este parâmetro esteja setado de modo incorreto, depende da tua configuração e via squirrelmail - não sabia que o squirrel tinha este recurso!

    Mande a saída do comando postmap -n...

    Fui,

  2. #7
    polcacoctba
    nao sei como funciona o comando postmap !!!
    esse negocio ta esquesito pq ele funciona normal um usuario por exemplo "teste" ele envia e recebe normal... e se eu fize o "abuse" ,""postmaster" so envia nao recebe nada teve uma hora que recebeu depois paro tanto via outlook ou squirrel !



  3. #8
    polacoctba
    :wink: Aliases nao fazia nem ideia que ele fazia isso






Tópicos Similares

  1. (postfix) usuário não recebe mensagem de erro...
    Por cag no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-03-2006, 17:33
  2. Meu Postfix não recebe e-mail.....
    Por elessandro no fórum Servidores de Rede
    Respostas: 6
    Último Post: 19-07-2005, 18:09
  3. Postfix não envia e-mail !
    Por gustavodoria no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-07-2004, 23:08
  4. Postfix não envia e-mail !
    Por gustavodoria no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2004, 10:11
  5. Sendmaile/ou usuario nao recebe e-mail
    Por Perdigao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-01-2003, 14:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L