Ok galera. Coloquei a versão 2.4.11 conforme sugerida pelo Odair e o problema parou. Valeu mesmo, obrigadao ....