Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    JuJo
    ahhhhhhhhhh seu ladraozinho de Thread... essa aqui era a minha!!
    hehehehe

    =)

    Mas então... ninguem pra me ajudar?!
    Chapolin colorado?! ninguem?! Homem-cueca?! =/

    =)

    Agradeço quem puder!

    cya!

  2. hehehe!!! foi malz cara, eh que quis aproveitar o teu pra não abrir um topico novo, visto que o assunto eh semelhante. hehehe!!!

    ah, em tds distros que usei funcionou direitinho, menos no SuSE...

    Valeu.



  3. #8
    Mande a saida do XFree86.log

  4. Citação Postado originalmente por stumm
    hehehe!!! foi malz cara, eh que quis aproveitar o teu pra não abrir um topico novo, visto que o assunto eh semelhante. hehehe!!!

    ah, em tds distros que usei funcionou direitinho, menos no SuSE...

    Valeu.
    Cara qual versao do alsa ta usando?? ja tentou pelo kmixer desabilitar optical ram nao sei das quantas?? pois o meu tava sem som tb, depois que desabilitei isso funcionou.

    falows



  5. e aí cara! vou tentar desabilitar essa opção qdo chegar em casa.

    obrigado.






Tópicos Similares

  1. Install de Linux em Notebook
    Por aguizo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-02-2004, 17:26
  2. Primeira Impressão - Redhat 9 em notebook ProStar 2200C - Pa
    Por rogerioaraujo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-07-2003, 17:31
  3. Slackware 8.1 XFree86 em notebook
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-06-2003, 16:58
  4. Slackware 8.1 XFree86 em notebook
    Por Itise no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-06-2003, 14:53
  5. Respostas: 0
    Último Post: 10-06-2002, 18:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L