Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Demiurgo, boa noite ......

    Valeu caro amigo. Baixei o pacote do site que você me indicou.

    E pimba !!!!!!!!!!!!

    Funcionou de primeira. Foi como você mencionou. O pacote devia estar corrompido mesmo. Depois disso foi uma teta instalar o squid, samba, etc. Estou usando o Webmin, mas quando fui instalar outros serviços via o Webmin, ele estava dando erro nesse pacote eclipse. O estranho é que esse pacote está no CD do Conectiva 10 e veio com esse erro.

    Mas está funcionando perfeito ....

    Um grande abraço ........... :wink:

  2. blz, q bom q deu certu

    as vezes eh o proprio cd q tah com pau... isso acontece mesmo...

    naum quer dizer q acontece com tdos os cd q saum distribuidos, mas talvez soh neste seu em especifico....

    []'s



  3. Demiurgo, boa noite caro moderador .....
    Realmente é como você falou mesmo. Pode ser o CD de pésssima qualidade onde gravei o ISO.
    Mas tudo bem. O importante é que valeu. A sua dica foi perfeita.
    Agora caro amigo, essa versão 10 das distros Linux está muito amadurecida. Cara, até o visual do Linux na versão 10 (Slackware, Mandrake, Suse, Conectiva, etc , etc ), está com outra cara. A parte gráfica do Linux nessa versão tem uma cara robusta, desenhos mais trabalhados. A comunidade Linux está de parabéns mesmo. Mas não temos , como vejo muito aqui , o pessoal sempre tocando no assunto de fazer a cara do Linux com cara de Windows. A Microsoft nunca pensou em cara de ninguém . Ela pôs a cara dela e virou padrão. Não temos que copiar nada. Temos sim, é que mostrar para os nossos usuários no dia a dia, o quanto o LInux, também tem coisas interessantes. MAS COM CARA DE LINUX. (Desculpe-me as maiúsculas). Não temos que copiar nada. Temos que fazer o Linux chegar ao ponto que o usuário deseja. Eu estou fazendo isso na empresa onde trabalho, e a diretoria está dando apoio total. Faça uma campanha Demiurgo, de não termos que copiar o Windows. O Linux está amadurecendo. Essa versão 10, está mostrando isso.
    Muito obrigado caro amigo e moderador. O fórum Underlinux nos ajuda muito. O que eu já aprendi nesse fórum, não tenho como agradecer.
    Um grande abraço a todos da nossa comunidade .........
    Deus nos abençõe ..................
    :wink:






Tópicos Similares

  1. erro ao construir pacote rpm com o checkinstall
    Por danielbonfim no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-07-2004, 00:07
  2. Pacotes RPM ou arquivos compactados .tar.gz?
    Por Vaza no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-04-2003, 10:55
  3. erros no RH8 com hd 40gb 7200 RPM
    Por Brastemp no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-03-2003, 09:28
  4. pacotes compilados X rpm
    Por lori no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-02-2003, 09:53
  5. pacote RPM - Como criar ?
    Por augustolynx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-10-2002, 10:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L