Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. olha soh oq eu achei no site do idesk

    Hi. New bug was found. With the option SnapShadow(in .ideskrc file) with true value produce this message and segfaults:

    ***** Imlib2 Developer Warning ***** :
    This program is calling the Imlib call:

    imlib_set_color_modifier_tables();

    With the parameter:

    color_modifier

    being NULL. Please fix your program.
    Segmentation fault


    If you remove that option or set to false value the program must run fine.

    In the next version 0.6.2 is fixed. But I will don't free the release now ... I will delay for more bugs and other comments.

    Regards.

    FixXxeR


    mas isso eh de uma versao antiga....

  2. vlw ae cara, vo esperar essa versao 0.6.2

    falows



  3. hehehehe jah ta na 0.7.1, mas to me matando tb, ele nao ta reconhecendo o icone, diz q o formato eh invalido

  4. #14
    eh foi lançada ontem a 0.7.1, vo testar

    vlw



  5. Fui eu que postei ae em cima, tpo assim peguei baixe, mas o problema que os links que eles usam tao apontado pro diretorio /usr/share/automake-1.7 e o meu eh /usr/share/automale-1.9 como faço pra criar um link pro 1.7 apontar pro 1.9??

    falows






Tópicos Similares

  1. Icones para o Idesk !?
    Por RQG_ no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-02-2006, 20:56
  2. Idesk
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-02-2004, 20:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L