Página 4 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #16
    Chuck
    Vixi....

  2. #17
    sady
    véio.... fiz tudo isso e ele continua "ACHANDO" q o access.log ta no /usr/local/squid/....

    # TAG: access_log file
    # Where is the access.log file
    # sarg -l file
    #
    access_log /var/log/squid/access.log
    qq isso... não to entendo... ele não ta lendo esse arquivo, não é possível



  3. #18
    pilantrox
    cola o squid.conf pra nos darmos uma analizada.....

  4. #19
    sady
    aeeeeeeeeeeee o negócio é o seguinte... não sei daonde me surgiu o a idéia, mas resolvi dar "sarg --help" pra ver as opções... me apareceu a opção "-l"

    blza...

    fui la e digitei "sarg -l /var/log/squid/access.log" e ele gerou certo desde o dia 16/12/2004.... tudo por pastas certinho....

    agora me vem a pergunta???? como é possível isso?
    e pq ele não ta pegando o camingo do SARG.CONF????????



  5. #20
    pilantrox
    como vc compilou o SARG??????? posta os procedimentos q vc usou pra tentarmos ver onde esta o problema,,,,






Tópicos Similares

  1. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  2. Problema de configuração do postfix
    Por anmendes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2004, 10:23
  3. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54
  4. Respostas: 0
    Último Post: 12-11-2003, 09:05
  5. problemas de configuração do cups
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L