Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    Estava funcionando e de repente parou?
    Vá na sua BIOS e desative o APM (Advanced Power Menagement).
    Ele não consegue achar o módulo /dev/apm_bios, talvés seu kernel não tenha suporte para APM.
    Ou rode o kudzu (se sua distro tiver isso).
    Voce por acaso não trocou de monitor, não é?

    HTH,

  2. Nao troquei nada, não...
    Um dia estava funcionando, e eu cheguei no outro dia e nada de deslogar...
    Ah, eu nem experimentei reiniciar a máquina... (Ela fica sempre ligada, porque
    uns caras ficam acessando ela de casa...)
    Vou tentar fazer o que me sugeriu, valeu!



  3. Não adiantou...
    Mas uma coisa curiosa:
    Nem mesmo o arquivo ~/.xsession_errors está sendo criado...
    Não tenho esse programa kudzu...
    E agora?






Tópicos Similares

  1. nao consigo logar
    Por Sergio_ no fórum Assuntos não relacionados
    Respostas: 6
    Último Post: 13-05-2005, 13:59
  2. Não Consigo Logar no PDC
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-05-2004, 15:57
  3. Não consigo iniciar em modo grafico (KDE)
    Por ricardodru no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-11-2003, 07:13
  4. Não consigo logar com DHCP depois que migrei do w2k pro win9
    Por ThE_PuNiShEr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 12:48
  5. Nao consigo entrar em modo grafico
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-12-2002, 20:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L