Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Continua com ć c acentuado..
    hehehe
    Coloquei abnt lá e nada...

    Abraćos
    Dirceu

  2. vixi veio jah pensou em mandar exorcisar seu tcl...
    rs
    kara soh p descontrair

    eu tava peskisando sobre o seu prob cara e axei algo no site do Piter pk dah uma olhada

    http://www.piterpunk.hpg.ig.com.br/p...ortuguese.html


    v se ajuda qualquer coisa posta ai...
    abraco



  3. #28
    LenTu
    naum tenho certeza.... to em casa ainda... tenho q ver lah no trampo como tah.... mas no XkbRules poe Xfree86

  4. Ai o o cara, em casa até esta hora
    ehehhehe to zoando
    fpessoa, ainda não li o site, estou com sono (pode me chamar de vagaba, não ligo)

    LenTu, não funcionou, quer ver ććććććć´c

    ehheheheheheheh



  5. #30
    LenTu
    Código :
        Option     "XkbRules"      "xfree86"
        Option     "XkbModel"      "abnt2"
        Option     "XkbLayout"     "br"
        Option     "XkbVariant"    "br"

    aki tah assim... e tah funfando.. çççççççççç
    ¬¬"

    :lol:






Tópicos Similares

  1. Compilei o Kernel 24 com psd mas nao funciona no iptables!!!
    Por analistaslack no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 02-08-2007, 07:43
  2. Mouse nao funciona no FC4!
    Por crazy4tech no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 10-11-2005, 13:50
  3. download com WGET nao funciona no APACHE
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-03-2005, 10:58
  4. Samba não funciona no Slack 9.1
    Por Tonare no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-05-2004, 07:48
  5. mouse nao funciona no slack 9.1
    Por joe_fox no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 06-04-2004, 15:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L