Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. #6
    Ae Galera, fiquei sabendo q tem alguns YDI q tem q atualizar a Bios dele.. pois nao aceita todo tipo de cartao..


  2.    Publicidade


  3. Citação Postado originalmente por Anonymous
    Ae Galera, fiquei sabendo q tem alguns YDI q tem q atualizar a Bios dele.. pois nao aceita todo tipo de cartao..
    na verdade somente o forncedor pode instalar um novo firmware, por ex, qdo se quer usar cartao orinoco, eh uma exigencia da YDI. Se vc precisar de um firmware para deerminado cartao que o AP PLUS nao esteja reconhecendo tem que solicitar ao fornecedor que realizarah o procedimento com base no MAC do cartao (acho que eh o MAC mesmo... se nao for eh o serial ou algo assim).


  4.    Publicidade