Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Mas por que vc nao usa o outro cartao do ap orinoco pra fazer essa ligaçao entre base e repetidora???


  2.    Publicidade


  3. Antes não tinha o problema. Houve alguma mudança, alguma alteração?

    Você tem que testar os pings de ponto em ponto, pra descobrir onde está o gargalo. No cliente pingue o Ap2000 no qual ele está associado, pingue os WAP (tb acho que são desnecessários), pingue o outro AP, pigue o gateway, e a internet. Somente assim vc vai descobrir onde está a lentidão.

    Qual é o firmware que vc usa nos AP2000? Aqui eu uso 2.4.5 é é perfeito.

    [ ]'s
    Denilson

  4. #8
    ondasbr1
    Caros

    O gargalo esta entre os dois Wap54g, obrigado
    pela atenção, preciso saber se pings a 2000,5000 ms
    são decorrentes de sinal ruim, ou interferencia, ou seja,

    grande tráfego pode gerar esse resultado?

    Minha rede Wiress aps, bridges, etc.. estao em uma faixa
    de ip diferente das placas de rede de clientes.

    Temos que alguns virus ou spayware esta "enpacotando a rede"
    é possivel, qual a solução

    Obrigado

  5. Pode ser tráfego alto referente a vírus, ou algo desse tipo, já que é atípico. Você terá que analisar seu tráfego usando IPTraf ou Tcpdump, por exemplo.

    Também pode estar relativo a interferências, sinal, etc...

    [ ]'s
    Denilson

  6. #10
    ondasbr1
    Obrigado Denilson

    Estou verificando

    Att
    Alexandre


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista