+ Responder ao Tópico



  1. #1
    visitante
    Visitante

    Padrão Não recebe IP

    Olá,

    Estou com um problema aqui. Uso dhcp mas nestes últimos dias observei que um um dos meus AP (swl 3300) alguns clientes não recebem um ip da subrede configurada no servidor dhcp. Mas ips do tipo 192.168.0.40 ou 169.... Nos arquivos de log não existe requisiçao nenhuma partindo da máquina destes clientes. Alguém já se deparou com problema similar?

    []s
    Alanperes

  2. #2

    Padrão Não recebe IP

    Será que o pessoal não ta pondo o ip na mao ae???em vez de pegar por dhcp eles mudam prum ip na mao, pra tentar pegar band amaior ou sie la??

    falows



  3. #3

    Padrão Não recebe IP

    Ola!
    Para os IPs 192.168.0.X pode ser tambem que tenha alguma maquina na sua rede que esteja atuando como servidor dhcp e quanto aos IPs 169 é provavel que eles não estão pegando nenhum ip, e o windows esta pondo este IP

  4. #4
    Visitante

    Padrão Não recebe IP

    Olá,

    Eu pensei na possibilidade de alguém está configurando com ips diferentes, sua máquina, só que in loco verifiquei na máquina do camarada e ela nã conseguia pegar o ip da rede - teimava no 192.

    []s
    Alanperes



  5. #5
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Não recebe IP

    Citação Postado originalmente por Anonymous
    Olá,

    Eu pensei na possibilidade de alguém está configurando com ips diferentes, sua máquina, só que in loco verifiquei na máquina do camarada e ela nã conseguia pegar o ip da rede - teimava no 192.

    []s
    Alanperes
    Algum "expert" configurou uma maquina da sua rede para servidor dhcp ae fode td... vai ficar essa sacanagem ateh vc descobrir quem eh...

  6. #6

    Padrão Não recebe IP

    Pode ser isso mesmo AntSou, ae tem de monitorar a rede por requsições DHCP e ve onde o pessoal ta indo pegar.

    falows