Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. #6
    Vc está usando as duas saídas desses rádios samsung ? Se for eles não funcionam muito bem , não use as duas saídas, use só uma.


  2.    Publicidade


  3. #7
    sarna
    Citação Postado originalmente por Visitante
    Vc está usando as duas saídas desses rádios samsung ? Se for eles não funcionam muito bem , não use as duas saídas, use só uma.
    Isso é uma verdade, aqui no provedor testamos o SWL-330, e não funcionou direito com as duas saidas... Acabamos vendendo o equipamento e trocando por Ap-1000

  4. #8
    E como está o seu backbone ? do seu provedor até a torre, que equipamentos está utilizando ?

  5. É o seguinte nessa torre que perde pacotes são 2 omnis e nas torres secundarias tem uma omni em cada, nessa torre que perde pacotes os 2 aps q perdem pacotes funcionam nos canais 8 e 11, agora o ap que perde mesmo pacotes é o do canal 8, as duas omnis estão numa estrutura metalica em cima de um predio e com os radios numa caixa abaixo delas, o terceiro ap ele só joga sinal por meio de 2 direcionais para os predios secundarios, esses três radios estão ligados ao meu sevidor por meio de cabos de rede, os 3 chegam num switch e desse switch desse um cabo de rede até o meu servidor, vou fazer um esqueminha(desenho) a noite, pois é o unico horario que eu tenho tempo, quanto a backbone, eu tenho minha central na qual chega meu link de internet e desse link vai para um servidor linux e dai para as repetidoras, são esse 3 aps e cima de um predio, e mais quatro servidores secundarios, vou esboçar com um desenho a noite que fica mais facil de entender, huahauha..... ficou parecendo uma carta, até mais.

  6. Ola!

    Em primeiro lugar tem que se saber se é excesso de trafego ou problema com o sinal, então vá a um cliente que esta com problema(de preferencia quando estiver bem ruim), ping no seu servidor e veja como esta e depois configure ele com um IP da mesma classe do AP dele, e depois ping diretamente no AP se no segundo caso não der perda então o problema é excesso de trafego, e se não ouver diferença o problema é com o sinal.
    Se for sinal tente rever sua extrutura, duas omnis no mesma torre não é muito aconselhavel, tente substituir por setoriais


  7.    Publicidade