Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    Visitante

    Padrão Re: SWL-3300AP com chuva perde sinal e cai muito o que fazer

    Citação Postado originalmente por UltraFox
    Estou com meu AP SWL-3300AP e assim que comeca a chuver ele comeca a cair muito os clientes o sinal mesmo com 100% fica conectando e desconectando !!! Uso um amplificador Linksys de 1W e uma antena Onmi de 18Dbi. tenho 40 Usuarios com placas diversas !!!
    Oque fazer pra melhorar o sinal ou ate mesmo resolver este problema !!!
    carra nao sei direito como esta sua rede mas 40 usuarios nao e demais pra um samsung, tenho lugares que tem mais de 60 de fuciona 100 % o amplificador, esse sim e uma bosta se puder tirar ele melhor pois tenho todos os samsung com antenas omni de 8 dbi sem amplificador a atendem ate uma distancia de 6 Km blz.

  2. #8

    Padrão SWL-3300AP com chuva perde sinal e cai muito o que fazer?

    se vc nao tem concorrentes experimente:


    1 - tirar o Amplicador (caso vc nao tenha concorrentes SNR Sobe mas o ruido sobe junto e uma boa solução para PTP longa distancia)
    2 - Samsung tem o melhor desempenho no canal 1
    3 - Colocar o pigtail direto na antena e eliminar qualquer pararaio
    4 - Checar polarização
    5 - Isolar antena e pigtail de qualquer contato com a torre( eu uso Fita autofusao)



    No cliente:

    eu uso 900+ ou WET11
    PigTail direto na grade
    Isolação
    Caixa Hermetica Ventilada

    segue um exemplo de uma instalação desta semana
    http://turbonet.servegame.com:15000/...G/IMAG0005.JPG



  3. #9

    Padrão SWL-3300AP com chuva perde sinal e cai muito o que fazer?

    Olha cara concordo com todos eles mais esqueceram de citar um possivel problema eu tenho um swl3300AP da samsung e estava com o mesmo problema resolvi tal problema quando troquei a minha omini pois estava molhando por dentro dela e em outro episodio em outra repetidoura minha tive problemas com o conector estava molhando

    se quiser falar sobre o problema meu msn é [email protected]

  4. #10

    Padrão Re: SWL-3300AP com chuva perde sinal e cai muito o que fazer?

    Amigo, tenho um provedor tb ja tive problema em minha antena por molhar o conector e quando fui arrumar aproveitei para colocar uma borracha entre os suportes da antena e o cano galvanizado, ficou bem melhor na questao de interferencia. A solucao da fita alta fusão tb é uma boa. mas so pode ser umidade esse teu problema ai.



  5. #11

    Padrão Re: SWL-3300AP com chuva perde sinal e cai muito o que fazer?

    aqui quando chove meu link PtP fica maravilha.. más antes da chuva quando o tempo esta carregado fica lento..

    meu link PtP é 2 Bridge Enterasys AP2000 com cartao hermes.

    relaçao ao omni pode ser q esteja entrando humidade e fazendo curto em algum lugar, ou algums clientes q este gerando intereferencia pq tem equipo molhado.

    1- verifique a sua omni, conector, cabos, pigtail e etc.
    2- use netstumbler para idetificar q zona q esta saindo a intereferencia (cuidado para nao pegar raio)
    3- ou mande desligar todos os clientes e vai ligado um a um pra identificar qual é o cliente q esta com problema.. (esta parte dificil e trabalhoso)

    Abraços
    Lee

  6. #12

    Padrão Re: SWL-3300AP com chuva perde sinal e cai muito o que fazer?

    Amigos,

    Tenho SWL 3300 e não tenho problemas com chuva. Não há variação nenhuma de sinal ou coisa parecida.
    O que o pessoal falou acima tem muitas relações, principalmente a questão de energia e de aterramento.
    Tinha um PTP que travava, ficava lento, me dava muitos problemas, detalhe, era com SWL 3300. A solução foi montar devidamente o para-radios, com aterramento e demais normas, e aterrar a torre e cerca em volta.
    Com esses procedimentos, acabaram os problemas durante as chuvas.