Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. KDE com 128 lento?

    Que processador vc ta usando? algum abaixo de 400Mhz?

    Ja tentou desabilitar servicos desnecessários no seu computador?

  2. Citação Postado originalmente por Pedro0278
    KDE com 128 lento?

    Que processador vc ta usando? algum abaixo de 400Mhz?

    Ja tentou desabilitar servicos desnecessários no seu computador?
    minha maquina tem 256 eh um PIII 850, video 32MB e o KDE eh lento pra abrir sim sr!
    Depois que ele entra eh tranquilo, mas pra carregar demora, ele carrega coisa d+ antes de abrir



  3. Concordo que Kde eh um pouco lento, no meu comp não tem 'problema, mas computadores com 128mb ja tive problema.

    falows

  4. Tipo, a minha configuração é:

    Sempron 2300+ (1,5 Ghz)
    128 RAM DDR 333
    Todos os dispositivos on-board.

    O K.D.E em si demora um pouco pra carregar e talz, tudo bem, mas durante a execução dos programas de vez em quando dá uns lags que são de deixar qualquer um desanimado, no Windows ME aqui em casa já rola numa boa (tudo bem, eu sei que o ME não usa muito recurso de máquina. ^^''').



  5. Ai tem coisa errada, numa máquina dessas e ta lento?

    Que distro vc ta usando pra rodar o KDE?

    Qual a versão do seu X?

    Você está usando os drivers de video corretos para sua placa? isso baixa o desempenho em pelo menos 25%.

    O meu K6-2 500 ta rodando melhor doque o teu então. e so ta com 128Mb.

    Tente instalar o Kpersonalizer, é um utilitario que ajusta o processador, tira as frescuras do KDE para que ele apresente um melhor desempenho na sua máquina, consegui um ganho de 30% em média depois que desativei um monte de coisa desnecessária, por exemplo as pre-visualizações de arquivos.






Tópicos Similares

  1. Qual o cpu mínimo que eu tenho que ter para usar o star offi
    Por Pink_Floyd no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-05-2003, 13:22
  2. Pouca memória
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-03-2003, 14:57
  3. Pouca memória
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-03-2003, 14:57
  4. Testando o ambiente Gráfico
    Por Mandrake no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-01-2003, 08:08
  5. Ambiente gráfico
    Por _Luigi_ no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-09-2002, 07:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L