Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. tem uma linha no começo do arquivo que diz visible_hostname
    deve estar em branco ou comentada..

    visible_hostname (aqui vc coloca o nome do teu host)

  2. nao adiantou

    coloquei das duas maneiras e nada...nao deu certo

    visible_servidor
    ou
    visible_hostname servidor

    servidor é nem host



  3. cara ta escrito no conf! eh soh dar uma lida!

    visible_hostname teudominio.com.br

  4. pois é....eu coloquei dessa maneira...eu ja tinha feito isso desde o comeco...so que nao funcionou...por isso postei aqui, pq poderia ser que eu escrevi errado ou tem outra coisa com problemas,

    coloco exatamente assim mas nao funciona

    visible_hostname dominio.com.br



  5. se ainda nao ta funcionando depois de fazerisso ehpq tem outros erros alem do visible_hostname, da uma olha nos logs






Tópicos Similares

  1. Mensagem de erro no /etc/aliases.db
    Por pirat no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-10-2003, 18:45
  2. Mensagem de erro no Postfix
    Por masterclever no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-10-2003, 08:12
  3. Respostas: 0
    Último Post: 30-07-2003, 13:52
  4. Mensagem de erro do Squid
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-07-2003, 19:54
  5. Mensagem de erro no logon do Windows98: Parâmetro Inválido
    Por armando no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-02-2003, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L