+ Responder ao Tópico



  1. Citação Postado originalmente por Benatto
    é o mesmo que uso akivc ja reinstalou o linux???
    na opcao do kernel qual vc escolheu???
    Pois é, tenho outros dois Servidores com Linux (Conectiva) usando FileSystem EXT3.

    Os unicos kerneis que reconhecem meu scsi são adaptec.s e xfs.s

    Bom, estou reinstalando o Sistema com o adaptec.s, e usando FileSystem EXT3, pois nas outras instalações usei REISERFS ou XFS...

    Quem sabe a xarada não esta no EXT3?

    Que tipo de FS você usa ai?

    []´z

  2. eu uso o reiserf



  3. qual é o erro que da quando vc da o boot normal ????

  4. Citação Postado originalmente por Benatto
    qual é o erro que da quando vc da o boot normal ????
    https://under-linux.org/modules.php?...wtopic&t=26460

    No 6º tópico eu pus o erro completo.

    Cheque

    []´z



  5. fera no teu serv vc tem leitor de cd (cd rom)

    desligue e tente






Tópicos Similares

  1. Placa SCSI no Slackware 10.2
    Por fabianoheringer no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 30-03-2006, 15:04
  2. Como se instala uma placa Scsi não suportada no Slackware 10.1
    Por maurice_maquino no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 30-03-2006, 14:53
  3. PLaca SCSI Slackware 10.2
    Por fabianoheringer no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 23-02-2006, 18:42
  4. Slackware 10.1 não reconhece kernel para controladora SCSI
    Por roge no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 28-06-2005, 10:49
  5. Clonar HD SCSI num IDE (FREEBSD 4.10)???
    Por adson no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 24-06-2005, 22:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L