Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Então Caticiane,
    parece que ele não está associando a porta 106 ao passd....
    ou a configuração do passd nã está correta....
    é no minimo estranho...
    Ele deveria retornar para voce alguma coisa, e não fechar a conexão.


    mais é isso ai.


    Boa sorte.


    :good:

  2. E necessario tambem outro plugin chamado:

    http://www.squirrelmail.org/countdl....ity-1.2.tar.gz

    Valeu !!!



  3. #28
    caticiane
    Esse outro plugin é pra fazer funcionar o plugin change_pass ?
    Pra que serve e como e onde configura-lo?

    valew jean

  4. #29
    wrochal
    Olá,

    Mas uma dica básica, edite o arquivo /usr/local/etc/authlib/authdaemonrc ou /usr/local/etc/authlib/authdaemonrc-dist, e salve igual o primeiro. E no arquivo troque conforme abaixo:

    authmodulelist="authvchkpw authuserdb authcustom"

    Por esta:

    authmodulelist="authvchkpw"

    feito isso, salve e saia do arquivo.

    E teste novamente.

    falou,



  5. #30
    caticiane
    bom gente...

    2 meses tentando colocar essa tranqueira pra funcionar e nao consegui.. segui passo a passo a instalacao pelo fonte do courier-imap MAJOR e agora nao consigo mais logar no sistema.. diz q a conexao foi derrubada pelo imap.. mas no nmap aparece a porta dele aberta 143...

    Willian tb configurei o arquivo como vc passou mas nada funcionou.. entao vou deixar isso de lado.. vou partir pra outro webmail... to tentando o horde...mas ja to apanhando dele...

    heheh... axo q o problema eh entre o teclado e a cadeira mesmo

    bom valew a todos pelo ajuda... mas vou tentar mesmo outro webmail..

    valew galera :clap:






Tópicos Similares

  1. Problemas com Squirrelmail
    Por juniorr no fórum Servidores de Rede
    Respostas: 6
    Último Post: 26-09-2009, 20:40
  2. Problemas com login no SquirrelMail
    Por golum no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-12-2005, 17:47
  3. Problemas com Squirrelmail
    Por Ronald Potier no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-07-2005, 12:05
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L