Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. nao precisa executar com pearl nao

    desde q vc tenha o suporte a pearl completamente instalado nao tem prob

    vc tem certeza q tdas as dependencias do pearl foram atendidas?

    nao deu nenhum force? heehe

    qual o nome exato do pacote q vc tah usando?

    []'s

  2. então faz isso

    #yum update
    #yum install openwebmail



  3. #8
    crazy4tech
    demiurgo,

    Quando executei rpm -ivh no arquivo do openwebmail, apareceu uma msg dizendo q havia duas dependencias:

    perl-suidperl-5.8.5-9.1.i386.rpm
    e
    perl-Text-Iconv-1.2-0.FC3.i386.rpm

    Instalei esses dois arquivos, e prosegui com a instalação do webmail...
    Neste momento nao apareceu nenhuma msg de erro....

    Só depois que terminou a instalação apareceu uma msg pedindo para executar:

    Http://servidor.com.br/cgi-bin/openw...openwebmail.pl......

    Em seguida....
    Please execute '/var/www/cgi-bin/openwebmail/openwebmail-tool.pl --init' on server first!

    Daí o porque de eu mandar pergunta pra vcs... hehe






Tópicos Similares

  1. Ajuda na instalação do Sigil no ubuntu 11.04
    Por josefnd no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 22-08-2011, 19:07
  2. Ajuda Na instalacao do Kubuntu
    Por gustavobasso no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-04-2008, 09:40
  3. Preciso de ajuda na instalação do CACTI em FreeBSD
    Por CEP no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 27-04-2007, 18:50
  4. Ajuda na instalação do PHP%
    Por chicosaf no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-10-2005, 08:37
  5. AJUDA NA INSTALAÇÃO DO APACHE + PHP + Mysql
    Por Newbie! no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-01-2004, 23:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L