Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. echo 0 > /proc/sys/net/ipv4/icmp_echo_ignore_all

  2. Citação Postado originalmente por ph0enix
    echo 0 > /proc/sys/net/ipv4/icmp_echo_ignore_all

    isso deve resolver...



  3. #8
    Dragumra
    eh tipow...isso num funciona...eu jah tinha tentado...

    tah mto estranho isso...jah aconteceu com alguem???

    []'s

  4. Smells a bad firewall configuration.
    Flush Flush Flush!



  5. Cara, so falando nao adianta, que tal postar a maioria dos arquivos conhecidos no /proc/sys/ipv4/net com os valores deles, posta o seu ifconfig, iptables, route e nestat com as portas que estao rolando, uma lista dos processos com ps aux tambem da uma boa "ideia", e os testes que voce tem feito.

    Ai sim da para comecar a olhar alguma coisa, quanto ao seu apache que tal nos mostrar o que ele fala no log? se nao der nada no log rode ele em foreground e com um debug level acima de 1 para dar alguma informacao (ou strace nele)






Tópicos Similares

  1. Essa eu NAum SABIA!!!!!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-01-2003, 20:37
  2. Essa eu não entendi ??
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-01-2003, 00:46
  3. Petição pro software livre!!!
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 11
    Último Post: 19-12-2002, 09:18
  4. SLYZ essa e pra vc!
    Por MAJOR no fórum Servidores de Rede
    Respostas: 10
    Último Post: 11-12-2002, 00:08
  5. Essa só os feras mesmo
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-11-2002, 22:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L