+ Responder ao Tópico



  1. cara lembrei dum detahe..........

    esses speedy novos usam PPPoE.. ai vc temq configurar o adsl-star :P

    oq eu uso nao precisa disso, eh soh eu setar o ip

  2. #12
    capgaiotto
    !!

    Fala ice!

    O problema é que o servidor que está configurado e funcionando no momento, não precisa de autenticação...ele as vezes pede uma confirmação de nome de usuário e senha, mas a autenticação pode ser feita em qualquer estação de usuário...



  3. bomentaum eh igual o meu....

    nao sei + oq pode ser.... se a placa funfa na rede interna, era pra funfar ai tb se ta com o ip certinho

  4. #14
    capgaiotto
    puts, o pior é que não tem como eu testar com a placa que está funcionando pois é on-board...só pra ajudar...

    Bom, não sei o que fazer também, mas mesmo assim obrigado pela ajuda!



  5. #15
    capgaiotto
    Fala Felco !!!






Tópicos Similares

  1. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 06:12
  2. Ajuda..Travo tudo.. Help!!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:12
  3. Ajuda PCMCIA
    Por vandemberg no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-09-2002, 11:33
  4. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2002, 00:48
  5. ajuda
    Por ORINGOTILA no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-08-2002, 21:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L