+ Responder ao Tópico



  1. #1

    Padrão Travando

    e ae galera....instalei na minha makina o slackware 10.1 na minha makina q eh 1 p4 2.8 ht mb asus p4p800-se vga ati radeon 9600-pro 256mb 512 ddr hd 80gb sata...eh uso o kde e qndo eu to instalando algum programa ou copiando algum arquivo ele da umas travadinhas....keria sabe oq pra mim arruma.....ja q minha vga ta instalada com o drive da ati e ta configurada!!!

  2. #2



  3. #3

    Padrão Travando

    Aew,

    hehehe


    Cara... quanto de swap tu deixou???


    flws,

  4. #4



  5. #5

    Padrão aew,

    Aew,


    Essas travadinhas é em modo texto ou grafico????


    flws,

  6. #6

    Padrão Travando

    grafico usando o kde e aumentei a minha swap pra 1gb



  7. #7

    Padrão ixi...

    Aew,

    hehe... do jeito que tava ja ta bom... 1gb de swap é muita coisa.



    mó estranho isso,

    cara, tenta reinstalar tua placa de video ( mas usa outra versao de driver )


    flws,

  8. #8

    Padrão Travando

    Cara...isso parece ser problema do seu KDE..

    Isso acontece com outro ambiente grafico ??

    Falow !



  9. #9

    Padrão Travando

    dá umas travadinhas?
    mas via embora ou trava travado mesmo?

  10. #10

    Padrão Travando

    so da umas travadinhas e libera e eu so testei no kde



  11. #11
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão Travando

    seguinte eu tive uns negocios deste eu só reinstalei o driver e boa

  12. #12
    netricardo
    Visitante

    Padrão Travando

    Tive problemas parecidos e apenas reinstalei driver para resolver.