Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ja conseguir resolver a parte dele não estar conectando localmente. Firewall bloqueando, esqueci de liberar as portas para o locahost, o problema ainda continua dos usuarios locais.

  2. mostre o log para os usuarios locais?



  3. Citação Postado originalmente por mistymst
    mostre o log para os usuarios locais?
    Apr 27 23:33:01 servidor postfix/pickup[6087]: DAC072B9D2: uid=500 from=<usersistema>
    Apr 27 23:33:02 servidor postfix/cleanup[6198]: DAC072B9D2: message-id=<20050428023301.DAC072B9D2@servidor.dominio.com.br>
    Apr 27 23:33:02 servidor postfix/qmgr[4929]: DAC072B9D2: from=<usersistema@dominio.com.br>, size=639, nrcpt=1 (queue active)
    Apr 27 23:33:27 servidor postfix/smtpd[6203]: connect from localhost.localdomain[127.0.0.1]
    Apr 27 23:33:31 servidor postfix/smtpd[6203]: 8759A2B99E: client=localhost.localdomain[127.0.0.1]
    Apr 27 23:33:31 servidor postfix/cleanup[6198]: 8759A2B99E: message-id=<20050428023301.DAC072B9D2@servidor.dominio.com.br>
    Apr 27 23:33:32 servidor postfix/smtpd[6203]: disconnect from localhost.localdomain[127.0.0.1]
    Apr 27 23:33:32 servidor postfix/qmgr[4929]: 8759A2B99E: from=<usersistema@dominio.com.br>, size=1142, nrcpt=1 (queue active)
    Apr 27 23:33:33 servidor amavis[6015]: (06015-03) Passed CLEAN, <usersistema@dominio.com.br> -> <usersistema@linuxstar.no-ip.info>, Message-ID: <20050428023301.DAC072B9D2@servidor.linuxstar.no-ip.info>, Hits: -2.746
    Apr 27 23:33:34 servidor postfix/local[6209]: 8759A2B99E: to=<usersistema@dominio.com.br>, relay=local, delay=5, status=sent (delivered to command: /usr/bin/procmail)
    Apr 27 23:33:34 servidor postfix/qmgr[4929]: 8759A2B99E: removed
    Apr 27 23:33:35 servidor postfix/smtp[6200]: DAC072B9D2: to=<usersistema@dominio.com.br>, relay=127.0.0.1[127.0.0.1], delay=34, status=sent (250 2.6.0 Ok, id=06015-03, from MTA: 250 Ok: queued as 8759A2B99E)
    Apr 27 23:33:35 servidor postfix/qmgr[4929]: DAC072B9D2: removed

  4. ????



  5. Você usa qual antivirus?






Tópicos Similares

  1. nao recebo o e-mail
    Por alisson91 no fórum Linguagens de Programação
    Respostas: 12
    Último Post: 23-03-2012, 12:22
  2. Meu servidor nao recebe mais e-mails
    Por brunosr3 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-12-2008, 07:48
  3. Respostas: 2
    Último Post: 31-01-2003, 00:10
  4. Nao sei mais o que fazer!
    Por mirror no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-01-2003, 01:56
  5. ICQ - envio, mais não recebo arquivos
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-11-2002, 09:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L