Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. #31
    bruosps
    cara ...blz ... tipo .. mas naum tem nada mais rápido ... do q o memtest ?? ...tipo ele demora mto ... e eu tenhu um poko di pressa ... hehe .... alguem sabe outro mais rápido ??

  2. amigo é o Seguinte já tive o mesmo problema que o seu ]


    recompila o seu kernel com a opção high-mem.
    você vai ver que o seu problema vai acabar

    as versões do kernel novo aceitam somente 836 de mem ram

    pelo menos o meu problema foi resolvido.



  3. Cara, vc tá chegando agora, leia todos os posts deste tópico!

  4. #34
    bruosps
    auUAUAH ... alguem tem noção o qnto demora esse memtest ?? UAUHAuHA ...já faz mó tempo q eu to fazenu ele e ainda nuam acabo ... :@: ...



  5. #35
    bruosps
    caros amigos ... estou postanu .. pra dizer o resultado ..
    Sim .. foi corrigido o problema ... a memoria .. não apresentou defeito(ainda)..hehe ... gostaria de agradeçer a ajuda .... e qq coisa a mais eu posto aki :P


    :good:

    []'s






Tópicos Similares

  1. Respostas: 4
    Último Post: 12-08-2014, 14:17
  2. Respostas: 4
    Último Post: 18-05-2014, 10:46
  3. Respostas: 13
    Último Post: 12-09-2010, 10:46
  4. Fechar Enlace, alguém me ajuda por favor?!
    Por klemensonleal no fórum Redes
    Respostas: 9
    Último Post: 28-01-2007, 19:33
  5. Ajuda por favor Nautilus/Apache?
    Por - Rafael - R - L - no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2005, 08:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L