Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. #6
    Natalino
    Tive esse problema, mas era porque meu ip era de uma classe diferente do radio, então eu acessa ele mas ele não abria a pagina inteira, então resolvi mudar o ip da maquina e a assim passou a acessar normalmente!! caso vc já tenha resolvido esse problema poste ai pra gente qual foi a solução que encontrou !!


  2.    Publicidade


  3. um dos bug do senal e exatamente este

    se vc colocar a Clase 192.x.x.x e num grupo de maquinas colcoar a classe 10.x.x.x ou 172.x.x.x estes 2 grupos vai funcionar tudo menos navegaçao na internet os browser nao vai abrir nada, por isso queria uma atulização de Fw se alguem tiver o site ai me passa

  4. #8
    Flavio-RJ
    Aproveitando o tópico, alguém poderia me dizer qto consegue de taxa de transferência no Senao CB3?

  5. Citação Postado originalmente por Flavio-RJ
    Aproveitando o tópico, alguém poderia me dizer qto consegue de taxa de transferência no Senao CB3?
    au acho ele uma merda por isso no maximo 250 a 270 k = 2 megas

  6. #10
    Natalino
    Citação Postado originalmente por Pirigoso
    Citação Postado originalmente por Flavio-RJ
    Aproveitando o tópico, alguém poderia me dizer qto consegue de taxa de transferência no Senao CB3?
    au acho ele uma merda por isso no maximo 250 a 270 k = 2 megas
    Eu tbém não consegui mais que dois megas, acredito que seja só isso mesmo e minha rede é 12.12.12.x!! por isso to usando como AP, pra usar como PTP não tenho coragem, não quero ter dores de cabeça rsrsrs!! 6)


  7.    Publicidade