Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por 1c3_m4n
    hmmmmm "loops back to myself" jah aconteceu isso comigo, era conf errada do dns
    então...mas esse loops back começou depois que adicionei no hosts o unimetalcoque.com.br...

  2. sim, mas ta estranho issu, pq vc enviou o email pra um destino fora da tua rede:to=<pitsa.zapto.org@gmail.com>

    tenta mudar o $myorigin pra outro dominio qq pra ver oq acontece



  3. se eu mudo o myorigin ele para de enviar emails internos... =P

  4. hmmm entaum tem alguma coisa errada no $mysdestination, ele não deve ta reconhecendo direto



  5. Citação Postado originalmente por 1c3_m4n
    hmmm entaum tem alguma coisa errada no $mysdestination, ele não deve ta reconhecendo direto

    ahuehuehuae achei!

    maldito "relayhost", tava como $mydomain, só comentei ele e ta enviando certinhuuuu!!!

    ja vo posta de novo tenho uma duvida sobre segurança...






Tópicos Similares

  1. vsftp 421 Service not available.
    Por marceloedrei no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-09-2005, 16:28
  2. Name or service not known
    Por PiTsA no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-05-2005, 14:02
  3. Name service error no POSTFIX
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-07-2004, 07:23
  4. postfix + Host not found + type MX + estou parado!!!
    Por athayde2 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-04-2003, 13:32
  5. Free or not free?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-04-2003, 14:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L